<!DOCTYPE html>
<html>

  <head>
   


<title>Rapina tabaccheria due volte in venti minuti, la difesa: &quot;Non è capace di intendere e volere&quot;</title>


<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="X-DNS-Prefetch-Control" content="on" />
<meta http-equiv="Content-Language" content="it" />

<base href="/~204/">


<meta name="title" content="Rapina tabaccheria due volte in venti minuti, la difesa: &quot;Non è capace di intendere e volere&quot;" />
<meta name="description" content="Il legale del trentasettenne Vincenzo Tiranno invoca l&#039;infermità mentale per il doppio colpo del 22 dicembre che fruttò 70 euro e due pacchetti di sigarette" />
<meta name="keywords" content="rapine, " />
<meta name="language" content="it" />
<meta name="format-detection" content="telephone=no" />
<meta name="HandheldFriendly" content="True" />
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
<meta name="referrer" content="unsafe-url" />

  <meta name="apple-itunes-app" content="app-id=1202214140, affiliate-data=ct=smart-banner&pt=408258, app-argument=http://canicatti.agrigentonotizie.it/rapina-tabaccheria-due-volte-in-venti-minuti-la-difesa-non-e-capace-di-intendere-e-volere.html" />



 <link rel="manifest" href="//www.agrigentonotizie.it/files/manifest.json" />

 <link rel="dns-prefetch" href="//agrigentonotizie.it/" />
 <link rel="preconnect" href="//agrigentonotizie.it/" />

 <link rel="dns-prefetch" href="//1.citynews.stgy.ovh/" />
 <link rel="dns-prefetch" href="//2.citynews.stgy.ovh/" />
 <link rel="dns-prefetch" href="//3.citynews.stgy.ovh/" />

 <link rel="dns-prefetch" href="//1.citynews-agrigentonotizie.stgy.ovh/" />
 <link rel="dns-prefetch" href="//2.citynews-agrigentonotizie.stgy.ovh/" />
 <link rel="dns-prefetch" href="//3.citynews-agrigentonotizie.stgy.ovh/" />

 <link rel="dns-prefetch" href="//citynews-agrigentonotizie.video.stgy.ovh/" />


<link rel="dns-prefetch" href="//da.oipzyrzffum.ovh/" />
<link rel="dns-prefetch" href="//cdn.da.oipzyrzffum.ovh/" />
<link rel="preconnect"   href="//da.oipzyrzffum.ovh/" />
<link rel="preconnect"   href="//cdn.da.oipzyrzffum.ovh/" />


<link rel="dns-prefetch" href="//www.google-analytics.com/" />
<link rel="preconnect"   href="//www.google-analytics.com/" />
<link rel="dns-prefetch" href="//mc.yandex.ru/" />
<link rel="preconnect"   href="//mc.yandex.ru/" />
<link rel="dns-prefetch" href="//secure-it.imrworldwide.com/" />
<link rel="preconnect"   href="//secure-it.imrworldwide.com/" />



  <meta name="theme-color" content="#F2463D" />
  <meta name="msapplication-navbutton-color" content="#F2463D" />
  <meta name="msapplication-TileColor" content="#F2463D" />



<style type="text/css">/*<![CDATA[*/body{position:static!important;width:100%!important;height:100%!important;}/*]]>*/</style>



  <style type="text/css" media="all">/*<![CDATA[*/@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff') format('woff');font-weight:900;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff') format('woff');font-weight:500;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff') format('woff');font-weight:normal;font-style:italic}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff') format('woff');font-weight:normal;font-style:normal}@font-face{font-family:'PublicoBanner';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoBanner-Bold.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoBanner-Bold.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff') format('woff');font-weight:400;font-style:italic}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff') format('woff');font-weight:700;font-style:italic}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff') format('woff');font-weight:400;font-style:normal}@font-face{font-family:'NovecentoNarrow-DemiBold';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff') format('woff');font-weight:normal;font-style:normal}/*]]>*/</style>  <style type="text/css" media="all">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</style></style>  <style type="text/css" media="all">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</style>

<script type="text/javascript">/*<![CDATA[*/document.createElement&&document.createElement('picture');/*]]>*/</script>

<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d.al=function(l,u,s){var a=null;var m=false;var i=function(){if(m)return;m=true;if(a){clearTimeout(a);a=null}try{if(u&&typeof u==typeof function(){})u.apply(d)}catch(_){}};var c=y.createElement(n);c.type=unescape(/text%2fjava/.source)+n;c.async=true;c.onload=c.onerror=function(){c.onload=c.onerror=c.onreadystatechange=null;i()};c.onreadystatechange=function(){if(c.readyState!=/loaded/.source&&c.readyState!=/complete/.source)return;c.onload=c.onerror=c.onreadystatechange=
null;i()};c.src=l;a=setTimeout(function(){a=null;i()},s||45E3);try{var p=y.getElementsByTagName(n)[0];p.parentNode.insertBefore(c,p)}catch(_){i()}}})(window,document,/script/.source);/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d[a]=d[a]||function(){(d[a].aQueue=d[a].aQueue||[]).push(arguments)};d[a].bStub=!0;i=y.createElement(n);i.type=unescape(/text%2fjava/.source)+n;i.async=!0;i.src=m;c=y.getElementsByTagName(n)[0];c.parentNode.insertBefore(i,c)})(window,document,/script/.source,/dl/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/dl.js");/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=d.createElement(y);a.type=unescape(/text%2fjava/.source)+y;a.async=!0;a.src=n;m=d.getElementsByTagName(y)[0];m.parentNode.insertBefore(a,m)})(document,/script/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/asynchtml.js");/*]]>*/</script>




<link rel="canonical" href="http://canicatti.agrigentonotizie.it/rapina-tabaccheria-due-volte-in-venti-minuti-la-difesa-non-e-capace-di-intendere-e-volere.html" />
<link rel="icon" href="http://3.citynews-agrigentonotizie.stgy.ovh/images/v2015/brand/favicon.png" type="image/png" />
<link rel="apple-touch-icon" sizes="144x144" href="http://1.citynews.stgy.ovh/~shared/images/v2015/brands/citynews-agrigentonotizie.png" />
<link rel="apple-touch-icon" sizes="80x80" href="http://3.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-agrigentonotizie.png" />
<link rel="apple-touch-icon-precomposed" href="http://3.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-agrigentonotizie.png" />

<link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.agrigentonotizie.it/rss/channels/zone/canicatti/" />	<link rel="amphtml" href="http://amp.canicatti.agrigentonotizie.it/rapina-tabaccheria-due-volte-in-venti-minuti-la-difesa-non-e-capace-di-intendere-e-volere.html" />





    
          <meta property="og:title" content="Rapina tabaccheria due volte in venti minuti, la difesa: &quot;Non &egrave; capace di intendere e volere&quot;" />
        
          <meta property="og:description" content="Il legale del trentasettenne Vincenzo Tiranno invoca l&#039;infermit&agrave; mentale per il doppio colpo del 22 dicembre che frutt&ograve; 70 euro e due pacchetti di sigarette" />
        
          <meta property="og:image" content="http://www.agrigentonotizie.it/~media/horizontal-hi/59306201695826/vincenzo-tiranno-3-2.jpg" />
      <meta property="og:image:width" content="1000" />
      <meta property="og:image:height" content="563" />

			<link rel="image_src" href="http://www.agrigentonotizie.it/~media/horizontal-hi/59306201695826/vincenzo-tiranno-3-2.jpg" />

        
          <meta property="og:url" content="http://canicatti.agrigentonotizie.it/rapina-tabaccheria-due-volte-in-venti-minuti-la-difesa-non-e-capace-di-intendere-e-volere.html" />
        
          <meta property="og:site_name" content="AgrigentoNotizie" />
        
          <meta property="fb:app_id" content="231048720310682" />
        
          <meta property="fb:pages" content="117363480329" />
        
    

  <meta property="og:type" content="article" />

  




<script type="application/ld+json">
  [{"@context":"http:\/\/schema.org","@type":"WebSite","name":"AgrigentoNotizie","alternateName":"AgrigentoNotizie Tutte le notizie di Agrigento","url":"http:\/\/www.agrigentonotizie.it\/"},{"@context":"http:\/\/schema.org","@type":"Organization","name":"AgrigentoNotizie","url":"http:\/\/www.agrigentonotizie.it\/","logo":"http:\/\/www.agrigentonotizie.it\/images\/v2015\/brand\/logo.png","sameAs":["http:\/\/www.facebook.com\/pages\/Agrigentonotizieit\/117363480329","http:\/\/twitter.com\/ag_notizie"]},{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.citynews.it","logo":"http:\/\/1.citynews.stgy.ovh\/images\/v3\/logo.png","contactPoint":{"@type":"ContactPoint","telephone":"+393459251146","contactType":"technical support"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/canicatti.agrigentonotizie.it\/zone\/canicatti\/rapina-tabaccheria-due-volte-in-venti-minuti-la-difesa-non-e-capace-di-intendere-e-volere.html"},"headline":"Rapina tabaccheria due volte in venti minuti, la difesa: \"Non \u00e8 capace di intendere e volere\"","image":{"@type":"ImageObject","url":"http:\/\/www.agrigentonotizie.it\/~media\/horizontal-hi\/59306201695826\/vincenzo-tiranno-3-2.jpg","height":563,"width":1000},"datePublished":"2018-07-03T07:28:00+02:00","dateModified":"2018-07-03T07:40:17+02:00","author":{"@type":"Person","name":"Redazione"},"publisher":{"@type":"Organization","name":"AgrigentoNotizie","logo":{"@type":"ImageObject","url":"http:\/\/www.agrigentonotizie.it\/images\/v2015\/brand\/logo.png","width":340,"height":50}},"description":"Il legale del trentasettenne Vincenzo Tiranno invoca l'infermit\u00e0 mentale per il doppio colpo del 22 dicembre che frutt\u00f2 70 euro e due pacchetti..."}]</script><script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){s=[1584714148&&1+~(1<<3.1e1)*2,65535||1486285179,255||1432045390,960151511&&.15e2,\u004D\u0061\u0074\u0068.\u0045&&.7e1,1702805982&&-~0,\u004Dath.\u0050\u0049&&~-1,(i=[\u006C\u006fc\u0061ti\u006f\u006E,\u006e\u0061vi\u0067at\u006F\u0072,\u0064\u006f\u0063\u0075m\u0065\u006E\u0074])&&\u0065v\u0061\u006c,\u0070\u0061r\u0073\u0065\u0049nt,(i=[i[0].\u0068\u006Fs\u0074\u006e\u0061\u006D\u0065,[],i[0].\u0070\u0061t\u0068na\u006d\u0065,i[0].\u0073\u0065ar\u0063h.\u0073ubst\u0072i\u006eg(1),i[1].\u0075\u0073e\u0072Ag\u0065nt,i[2].\u0063\u006fo\u006B\u0069\u0065])&&\u0069\u0073Na\u004E,\u0075\u006ee\u0073\u0063a\u0070\u0065(/%63o%64%65U%52I%43%6F%6dponent/m.\u0073ou\u0072\u0063\u0065),\u0053t\u0072\u0069n\u0067.\u0066\u0072\u006Fm\u0043\u0068a\u0072\u0043ode(040|5),(7>>.5e1).\u0074\u006fStr\u0069\u006e\u0067(),(0).\u0074o\u0053\u0074rin\u0067().\u0073\u0075b\u0073\u0074\u0072i\u006eg(-~0)];m=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((L)in(U=s[13],D))for((N)in(D[L]))U+=(!s[9](N)?s[13]:N)+(D[L][N]?D[L][N].\u0073o\u0075rce:s[13]);if((M=U.\u006C\u0065n\u0067\u0074\u0068)%2!=0)return(i[1]);for(L=s[6],D=[];M>(N=L);P=s[010](U[L+++1]+U[L+++~0],s[3]*2+6)-02020,N&&(D[D.\u006Cen\u0067\u0074\u0068]=(P^S)&s[2]),S=N?(P>>4)|((s[2]-s[3])&(P<<4)):P);return(D)};for((u)in(y=s[010](/40qCn8D/img.\u0073our\u0063\u0065,(a=s[7])&&2.8e1),a=a(/en/im.\u0073\u006Fu\u0072\u0063\u0065+s[012]),c=[i[3],i[0],[{At9tOZ:/1VqwJY2VXvuVyS/i}],i[2]])){for((p)in(u=c[u].\u0063har\u0041t?(function(){for(l=a(c[u]),u=[],n=s[6];l.\u006ce\u006egt\u0068>n;u[u.\u006cen\u0067t\u0068]=s[3]*2+s[4]==(i[1]=l.\u0063\u0068\u0061r\u0043ode\u0041t(++n+~0))?s[8](l.\u0073ub\u0073\u0074\u0072\u0069n\u0067(++n-1,n+++1),1+s[3]):i[1]);return(u)})():m(c[u]))){y=s[3>>9]&(u[p]+y),y=(s[3]&(y>>034))|((s[0]-s[3])&(y<<4));}y=s[s[6]]&~y,y=y+(y<s[6]*s[3]?1+s[4*s[6]]:~-1)}for((u)in(c=m([{ExKU1z3VwZHw0Tgu4UxTmuNwCYnwfW1Z0XZU0UbY3Wzw6Z:/0zXtzYxU6ZDu4yTx0zjxgWsU1Y4tVUfv/g},[/8ZVyqxmUCW3whWLvqWWW/m],{Fz4T7tPxzyRUwx0u4UgZ0wlvYz9v5U3TgU:/QZjwJvYUdZxY9z1YMwWU0YAv2t/g},{Cv2VXZUzHx6V3xEXZyiwUyzt2X7utySZWU7W3v7zmU:/nYhY7YOTNy7YeW2YDvWz4VFU7WGxyWFTnZMy9z4w1wYT/m},{CVEvFTDvwwTuDtOw1vHV:/sXYufxBU5y9TKZFwNyKUXy0ZnX9y4umtdTTTLY9vwVKV/gi},{CzRz2xmxtVIzPTEz6vSYsv:/0XJT8UGYbZyWJZuZmThVHuyyTVpuHThU9x5TQzFuDxgz9tEZvubtCy2t8ziTgX/g},[/8XPW2wHxEzKyGyXXGXeV/img],{SXjZbvPz6t5tpTayFvmxDZ1vlUFXrUBUcxUWpyaWEu:/0uOw3WSulvZxKUtyfW7y3v4Xdx5U/m},[/mZUXKzGTGT7tCykU/]]))){p=c[u],c[u]^=u%(s[5]+1)?(s[2]&(y>>9>>s[4]))^(y&s[2]):(s[2]&(y>>(s[4]+1)))^((y>>s[3]>>>2>>s[4])&s[2]),n=(1<<(l=1+y%(s[3]*2)))+~0,y=((y>>(0x20-l))&n)|(~n&(y<<l)),y=u%(1+s[5])?((s[1]&y)|((((y>>23>>s[5])&s[2])^(s[2]&~p))<<030)|((((y>>(s[3]-~0))&s[2])^(~p&s[2]))<<(s[3]-~0))):(((((y>>(1+s[4]))&s[2])^(~p&s[2]))<<(s[4]+1))|((y&s[2])^p)|((s[s[6]]-s[1])&y)),y=s[s[6]]&~y,y+=(y<s[6]*s[6]?1+s[0]:s[6])}if(c=(p=s[015],u=s[6]*s[0],y-s[8]((a=s[7],/27e62Cc5/m.\u0073ource),1.5e1)?m(d):c)){for(;c.\u006ce\u006Eg\u0074h>u;p+=s[11]+(s[12]+c[++u+~0].\u0074o\u0053tring(1+s[3])).\u0073\u006C\u0069\u0063\u0065(-2));return(a(a(/de/gim.\u0073our\u0063e+s[012])(p)))}return(void(n))})(0)/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"agrigentonotizie","raw_brand":"AgrigentoNotizie","city":"agrigento","raw_city":"Agrigento","theme_color":"#F2463D","type":"item","channel":",canicatti,zone,","zone":"","raw_zone":"","address":"","raw_address":""};})();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"agrigentonotizie","category":",canicatti,zone,","adult":"0"};})();/*]]>*/</script>

  
  </head>
  
  
    
  
  <body class="has-flex 
device-desktop


site-citynews-agrigentonotizie


theme-red


channel-zone channel-canicatti
">
    
        
      


<script type="text/revive-ad"
  
  data-revive-ad="6459"
  data-revive-zone="interstitial_desktop_any"
  data-revive-format="interstitial"
  
	  
	  
  
    
></script>


              


<script type="text/revive-ad"
  
  data-revive-ad="6501"
  data-revive-zone="skin_desktop_any"
  data-revive-format="skin"
  
	  
	  
  
    
></script>

          
        
    

    
    <div class="wrapper ">
      
      
      <div class="search-overlay"></div>
      
             




<header class="header slim-header  ">
 <div class="header-top theme-header">
    
  <div class="header-brand">
   <a class="current-parent" href="http://www.agrigentonotizie.it/" data-amp="amp-logo">
        

  <svg class="logo" class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>agrigentonotizie-web</title>
    <path d="M16.2918919,35.8331081 L17.3175676,41.5675676 L24.4506757,41.5675676 L17.5972973,8.93243243 L7.9,8.93243243 L1.04662162,41.5675676 L7.94662162,41.5675676 L8.92567568,35.8331081 L16.2918919,35.8331081 Z M15.172973,29.5391892 L10.0445946,29.5391892 L11.4898649,21.3804054 C12.0027027,18.4898649 12.5155405,15.4128378 12.5155405,15.3662162 L12.702027,15.3662162 C12.7486486,15.4128378 13.2148649,18.5364865 13.7277027,21.427027 L15.172973,29.5391892 Z M48.1344595,41.5675676 L48.1344595,23.0587838 L37.0385135,23.0587838 L37.0385135,29.5391892 L41.7939189,29.5391892 L41.7939189,32.7560811 C41.4209459,34.1547297 40.1621622,35.6932432 37.5047297,35.6932432 C33.9148649,35.6932432 32.1898649,32.6628378 32.1898649,24.6439189 C32.1898649,17.5108108 33.6817568,14.8533784 36.852027,14.8533784 C39.6493243,14.8533784 40.675,16.9513514 41.1412162,19.4222973 L47.6682432,17.6506757 C46.7824324,12.0560811 43.7054054,8.32635135 37.0851351,8.32635135 C29.952027,8.32635135 25.1966216,12.4756757 25.1966216,25.1101351 C25.1966216,38.1175676 30.325,41.9871622 35.9662162,41.9871622 C38.7635135,41.9871622 40.4885135,40.9614865 41.7939189,39.5628378 L41.9337838,39.5628378 L41.9337838,41.5675676 L48.1344595,41.5675676 Z M64.2655405,41.5675676 L71.9114865,41.5675676 L66.7831081,28.2804054 C69.6736486,26.8351351 71.2121622,23.6648649 71.2121622,19.702027 C71.2121622,13.3614865 67.8554054,8.93243243 61.4216216,8.93243243 L51.4912162,8.93243243 L51.4912162,41.5675676 L58.297973,41.5675676 L58.297973,29.8655405 L59.277027,29.8655405 L60.1628378,29.8189189 L64.2655405,41.5675676 Z M58.297973,24.2243243 L58.297973,15.3662162 L60.9554054,15.3662162 C63.1932432,15.3662162 64.3587838,17.0445946 64.3587838,19.7952703 C64.3587838,22.8256757 63.0533784,24.2243243 61.0952703,24.2243243 L58.297973,24.2243243 Z M74.3824324,41.5675676 L81.1891892,41.5675676 L81.1891892,8.93243243 L74.3824324,8.93243243 L74.3824324,41.5675676 Z M106.924324,41.5675676 L106.924324,23.0587838 L95.8283784,23.0587838 L95.8283784,29.5391892 L100.583784,29.5391892 L100.583784,32.7560811 C100.210811,34.1547297 98.952027,35.6932432 96.2945946,35.6932432 C92.7047297,35.6932432 90.9797297,32.6628378 90.9797297,24.6439189 C90.9797297,17.5108108 92.4716216,14.8533784 95.6418919,14.8533784 C98.4391892,14.8533784 99.4648649,16.9513514 99.9310811,19.4222973 L106.458108,17.6506757 C105.572297,12.0560811 102.49527,8.32635135 95.875,8.32635135 C88.7418919,8.32635135 83.9864865,12.4756757 83.9864865,25.1101351 C83.9864865,38.1175676 89.1148649,41.9871622 94.7560811,41.9871622 C97.5533784,41.9871622 99.2783784,40.9614865 100.583784,39.5628378 L100.723649,39.5628378 L100.723649,41.5675676 L106.924324,41.5675676 Z M110.281081,41.5675676 L128.37027,41.5675676 L128.37027,35.0871622 L117.087838,35.0871622 L117.087838,28.0006757 L125.339865,28.0006757 L125.339865,21.7067568 L117.087838,21.7067568 L117.087838,15.4128378 L128.137162,15.4128378 L128.137162,8.93243243 L110.281081,8.93243243 L110.281081,41.5675676 Z M146.879054,41.5675676 L153.779054,41.5675676 L153.779054,8.93243243 L147.252027,8.93243243 L147.252027,20.0283784 C147.252027,24.2243243 147.298649,27.8141892 147.298649,27.8608108 L147.158784,27.8608108 L138.440541,8.93243243 L131.540541,8.93243243 L131.540541,41.5675676 L138.067568,41.5675676 L138.067568,31.1709459 C138.067568,27.347973 138.020946,23.3851351 138.020946,23.3385135 L138.160811,23.3385135 L146.879054,41.5675676 Z M176.530405,15.4128378 L176.530405,8.93243243 L156.436486,8.93243243 L156.436486,15.4128378 L163.103378,15.4128378 L163.103378,41.5675676 L169.863514,41.5675676 L169.863514,15.4128378 L176.530405,15.4128378 Z M177.649324,25.2033784 C177.649324,37.7445946 182.171622,42.1736486 189.631081,42.1736486 C197.183784,42.1736486 201.659459,37.6047297 201.659459,25.2966216 C201.659459,12.802027 197.137162,8.32635135 189.631081,8.32635135 C182.125,8.32635135 177.649324,12.8486486 177.649324,25.2033784 Z M184.642568,25.1567568 C184.642568,17.2777027 186.274324,14.8533784 189.677703,14.8533784 C192.987838,14.8533784 194.666216,17.2310811 194.666216,25.3432432 C194.666216,33.3155405 192.987838,35.6466216 189.677703,35.6466216 C186.274324,35.6466216 184.642568,33.2222973 184.642568,25.1567568 Z" class="logo-edition"></path>
    <path d="M219.79527,41.5675676 L226.69527,41.5675676 L226.69527,8.93243243 L220.168243,8.93243243 L220.168243,20.0283784 C220.168243,24.2243243 220.214865,27.8141892 220.214865,27.8608108 L220.075,27.8608108 L211.356757,8.93243243 L204.456757,8.93243243 L204.456757,41.5675676 L210.983784,41.5675676 L210.983784,31.1709459 C210.983784,27.347973 210.937162,23.3851351 210.937162,23.3385135 L211.077027,23.3385135 L219.79527,41.5675676 Z M229.492568,25.2033784 C229.492568,37.7445946 234.014865,42.1736486 241.474324,42.1736486 C249.027027,42.1736486 253.502703,37.6047297 253.502703,25.2966216 C253.502703,12.802027 248.980405,8.32635135 241.474324,8.32635135 C233.968243,8.32635135 229.492568,12.8486486 229.492568,25.2033784 Z M236.485811,25.1567568 C236.485811,17.2777027 238.117568,14.8533784 241.520946,14.8533784 C244.831081,14.8533784 246.509459,17.2310811 246.509459,25.3432432 C246.509459,33.3155405 244.831081,35.6466216 241.520946,35.6466216 C238.117568,35.6466216 236.485811,33.2222973 236.485811,25.1567568 Z M274.715541,15.4128378 L274.715541,8.93243243 L254.621622,8.93243243 L254.621622,15.4128378 L261.288514,15.4128378 L261.288514,41.5675676 L268.048649,41.5675676 L268.048649,15.4128378 L274.715541,15.4128378 Z M277.372973,41.5675676 L284.17973,41.5675676 L284.17973,8.93243243 L277.372973,8.93243243 L277.372973,41.5675676 Z M306.511486,15.7858108 L306.511486,8.93243243 L287.676351,8.93243243 L287.676351,15.4128378 L295.835135,15.4128378 L299.052027,15.4128378 L299.14527,15.5993243 C299.14527,15.6459459 298.119595,17.2310811 296.907432,19.2358108 L287.210135,34.9939189 L287.210135,41.5675676 L306.651351,41.5675676 L306.651351,35.0871622 L298.772297,35.0871622 L295.042568,35.0871622 L294.949324,34.9006757 C294.949324,34.8540541 296.114865,33.1290541 297.466892,30.797973 L306.511486,15.7858108 Z M309.728378,41.5675676 L316.535135,41.5675676 L316.535135,8.93243243 L309.728378,8.93243243 L309.728378,41.5675676 Z M320.171622,41.5675676 L338.260811,41.5675676 L338.260811,35.0871622 L326.978378,35.0871622 L326.978378,28.0006757 L335.230405,28.0006757 L335.230405,21.7067568 L326.978378,21.7067568 L326.978378,15.4128378 L338.027703,15.4128378 L338.027703,8.93243243 L320.171622,8.93243243 L320.171622,41.5675676 Z" class="logo-network"></path>
  </svg>
        
   </a>
  </div>
    
  <div class="slim-header-nav">
    <a href="http://www.agrigentonotizie.it/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://canicatti.agrigentonotizie.it/rapina-tabaccheria-due-volte-in-venti-minuti-la-difesa-non-e-capace-di-intendere-e-volere.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
  </div>
    
      
   
     

  
  <div class="nav-toolbar">
   <a href="http://www.agrigentonotizie.it/search/" class="btn search-btn start-search-trigger"><span></span></a>
   


    <a data-toggle="modal" href="http://www.agrigentonotizie.it/user/login/"  data-target="#login_box" data-remote="false" onclick="window.$&&$('#login_box_message').text('');return false;" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://canicatti.agrigentonotizie.it/rapina-tabaccheria-due-volte-in-venti-minuti-la-difesa-non-e-capace-di-intendere-e-volere.html#icon-user"></use></svg><span class="btn-label">Accedi</span></a>
   </div>
  
  <a href="http://www.agrigentonotizie.it/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://canicatti.agrigentonotizie.it/rapina-tabaccheria-due-volte-in-venti-minuti-la-difesa-non-e-capace-di-intendere-e-volere.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
 </div>
  
  
 
  
 <!-- Site Search -->
 <!-- Search Box -->
  <div id="star-search" class="start-search">
    <form action="/search/" method="post">
      <input type="search" placeholder="Cerca nel sito..." class="start-search-input" name="query">
      <button type="submit" class="btn"><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://canicatti.agrigentonotizie.it/rapina-tabaccheria-due-volte-in-venti-minuti-la-difesa-non-e-capace-di-intendere-e-volere.html#icon-lens"></use></svg></button>
    </form>
  </div>
  
  
 <!-- Mobile Navigation -->
 <nav class="mobile-nav theme-border is-animated">
    
    <div class="mobile-nav-header">
      <div class="nav-toolbar">
        

<a href="http://www.agrigentonotizie.it/user/login/" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://canicatti.agrigentonotizie.it/rapina-tabaccheria-due-volte-in-venti-minuti-la-difesa-non-e-capace-di-intendere-e-volere.html#icon-user"></use></svg></a> 
        
        <a href="http://canicatti.agrigentonotizie.it/rapina-tabaccheria-due-volte-in-venti-minuti-la-difesa-non-e-capace-di-intendere-e-volere.html#start-search" class="btn search-btn start-search-trigger mobile-search-trigger"><span></span></a>
      </div>
      
      <div class="header-brand">
        

  <svg class="logo" class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>agrigentonotizie-web</title>
    <path d="M16.2918919,35.8331081 L17.3175676,41.5675676 L24.4506757,41.5675676 L17.5972973,8.93243243 L7.9,8.93243243 L1.04662162,41.5675676 L7.94662162,41.5675676 L8.92567568,35.8331081 L16.2918919,35.8331081 Z M15.172973,29.5391892 L10.0445946,29.5391892 L11.4898649,21.3804054 C12.0027027,18.4898649 12.5155405,15.4128378 12.5155405,15.3662162 L12.702027,15.3662162 C12.7486486,15.4128378 13.2148649,18.5364865 13.7277027,21.427027 L15.172973,29.5391892 Z M48.1344595,41.5675676 L48.1344595,23.0587838 L37.0385135,23.0587838 L37.0385135,29.5391892 L41.7939189,29.5391892 L41.7939189,32.7560811 C41.4209459,34.1547297 40.1621622,35.6932432 37.5047297,35.6932432 C33.9148649,35.6932432 32.1898649,32.6628378 32.1898649,24.6439189 C32.1898649,17.5108108 33.6817568,14.8533784 36.852027,14.8533784 C39.6493243,14.8533784 40.675,16.9513514 41.1412162,19.4222973 L47.6682432,17.6506757 C46.7824324,12.0560811 43.7054054,8.32635135 37.0851351,8.32635135 C29.952027,8.32635135 25.1966216,12.4756757 25.1966216,25.1101351 C25.1966216,38.1175676 30.325,41.9871622 35.9662162,41.9871622 C38.7635135,41.9871622 40.4885135,40.9614865 41.7939189,39.5628378 L41.9337838,39.5628378 L41.9337838,41.5675676 L48.1344595,41.5675676 Z M64.2655405,41.5675676 L71.9114865,41.5675676 L66.7831081,28.2804054 C69.6736486,26.8351351 71.2121622,23.6648649 71.2121622,19.702027 C71.2121622,13.3614865 67.8554054,8.93243243 61.4216216,8.93243243 L51.4912162,8.93243243 L51.4912162,41.5675676 L58.297973,41.5675676 L58.297973,29.8655405 L59.277027,29.8655405 L60.1628378,29.8189189 L64.2655405,41.5675676 Z M58.297973,24.2243243 L58.297973,15.3662162 L60.9554054,15.3662162 C63.1932432,15.3662162 64.3587838,17.0445946 64.3587838,19.7952703 C64.3587838,22.8256757 63.0533784,24.2243243 61.0952703,24.2243243 L58.297973,24.2243243 Z M74.3824324,41.5675676 L81.1891892,41.5675676 L81.1891892,8.93243243 L74.3824324,8.93243243 L74.3824324,41.5675676 Z M106.924324,41.5675676 L106.924324,23.0587838 L95.8283784,23.0587838 L95.8283784,29.5391892 L100.583784,29.5391892 L100.583784,32.7560811 C100.210811,34.1547297 98.952027,35.6932432 96.2945946,35.6932432 C92.7047297,35.6932432 90.9797297,32.6628378 90.9797297,24.6439189 C90.9797297,17.5108108 92.4716216,14.8533784 95.6418919,14.8533784 C98.4391892,14.8533784 99.4648649,16.9513514 99.9310811,19.4222973 L106.458108,17.6506757 C105.572297,12.0560811 102.49527,8.32635135 95.875,8.32635135 C88.7418919,8.32635135 83.9864865,12.4756757 83.9864865,25.1101351 C83.9864865,38.1175676 89.1148649,41.9871622 94.7560811,41.9871622 C97.5533784,41.9871622 99.2783784,40.9614865 100.583784,39.5628378 L100.723649,39.5628378 L100.723649,41.5675676 L106.924324,41.5675676 Z M110.281081,41.5675676 L128.37027,41.5675676 L128.37027,35.0871622 L117.087838,35.0871622 L117.087838,28.0006757 L125.339865,28.0006757 L125.339865,21.7067568 L117.087838,21.7067568 L117.087838,15.4128378 L128.137162,15.4128378 L128.137162,8.93243243 L110.281081,8.93243243 L110.281081,41.5675676 Z M146.879054,41.5675676 L153.779054,41.5675676 L153.779054,8.93243243 L147.252027,8.93243243 L147.252027,20.0283784 C147.252027,24.2243243 147.298649,27.8141892 147.298649,27.8608108 L147.158784,27.8608108 L138.440541,8.93243243 L131.540541,8.93243243 L131.540541,41.5675676 L138.067568,41.5675676 L138.067568,31.1709459 C138.067568,27.347973 138.020946,23.3851351 138.020946,23.3385135 L138.160811,23.3385135 L146.879054,41.5675676 Z M176.530405,15.4128378 L176.530405,8.93243243 L156.436486,8.93243243 L156.436486,15.4128378 L163.103378,15.4128378 L163.103378,41.5675676 L169.863514,41.5675676 L169.863514,15.4128378 L176.530405,15.4128378 Z M177.649324,25.2033784 C177.649324,37.7445946 182.171622,42.1736486 189.631081,42.1736486 C197.183784,42.1736486 201.659459,37.6047297 201.659459,25.2966216 C201.659459,12.802027 197.137162,8.32635135 189.631081,8.32635135 C182.125,8.32635135 177.649324,12.8486486 177.649324,25.2033784 Z M184.642568,25.1567568 C184.642568,17.2777027 186.274324,14.8533784 189.677703,14.8533784 C192.987838,14.8533784 194.666216,17.2310811 194.666216,25.3432432 C194.666216,33.3155405 192.987838,35.6466216 189.677703,35.6466216 C186.274324,35.6466216 184.642568,33.2222973 184.642568,25.1567568 Z" class="logo-edition"></path>
    <path d="M219.79527,41.5675676 L226.69527,41.5675676 L226.69527,8.93243243 L220.168243,8.93243243 L220.168243,20.0283784 C220.168243,24.2243243 220.214865,27.8141892 220.214865,27.8608108 L220.075,27.8608108 L211.356757,8.93243243 L204.456757,8.93243243 L204.456757,41.5675676 L210.983784,41.5675676 L210.983784,31.1709459 C210.983784,27.347973 210.937162,23.3851351 210.937162,23.3385135 L211.077027,23.3385135 L219.79527,41.5675676 Z M229.492568,25.2033784 C229.492568,37.7445946 234.014865,42.1736486 241.474324,42.1736486 C249.027027,42.1736486 253.502703,37.6047297 253.502703,25.2966216 C253.502703,12.802027 248.980405,8.32635135 241.474324,8.32635135 C233.968243,8.32635135 229.492568,12.8486486 229.492568,25.2033784 Z M236.485811,25.1567568 C236.485811,17.2777027 238.117568,14.8533784 241.520946,14.8533784 C244.831081,14.8533784 246.509459,17.2310811 246.509459,25.3432432 C246.509459,33.3155405 244.831081,35.6466216 241.520946,35.6466216 C238.117568,35.6466216 236.485811,33.2222973 236.485811,25.1567568 Z M274.715541,15.4128378 L274.715541,8.93243243 L254.621622,8.93243243 L254.621622,15.4128378 L261.288514,15.4128378 L261.288514,41.5675676 L268.048649,41.5675676 L268.048649,15.4128378 L274.715541,15.4128378 Z M277.372973,41.5675676 L284.17973,41.5675676 L284.17973,8.93243243 L277.372973,8.93243243 L277.372973,41.5675676 Z M306.511486,15.7858108 L306.511486,8.93243243 L287.676351,8.93243243 L287.676351,15.4128378 L295.835135,15.4128378 L299.052027,15.4128378 L299.14527,15.5993243 C299.14527,15.6459459 298.119595,17.2310811 296.907432,19.2358108 L287.210135,34.9939189 L287.210135,41.5675676 L306.651351,41.5675676 L306.651351,35.0871622 L298.772297,35.0871622 L295.042568,35.0871622 L294.949324,34.9006757 C294.949324,34.8540541 296.114865,33.1290541 297.466892,30.797973 L306.511486,15.7858108 Z M309.728378,41.5675676 L316.535135,41.5675676 L316.535135,8.93243243 L309.728378,8.93243243 L309.728378,41.5675676 Z M320.171622,41.5675676 L338.260811,41.5675676 L338.260811,35.0871622 L326.978378,35.0871622 L326.978378,28.0006757 L335.230405,28.0006757 L335.230405,21.7067568 L326.978378,21.7067568 L326.978378,15.4128378 L338.027703,15.4128378 L338.027703,8.93243243 L320.171622,8.93243243 L320.171622,41.5675676 Z" class="logo-network"></path>
  </svg>
      </div>
      
      <a href="http://canicatti.agrigentonotizie.it/rapina-tabaccheria-due-volte-in-venti-minuti-la-difesa-non-e-capace-di-intendere-e-volere.html#" class="btn close-btn"><svg class="icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://canicatti.agrigentonotizie.it/rapina-tabaccheria-due-volte-in-venti-minuti-la-difesa-non-e-capace-di-intendere-e-volere.html#close-icon"></use></svg> </a>
    </div>
    
    
    
    
    <ul class="u-unstyled nav-items-list">
      
            
        <li class="nav-item"><a href="http://www.agrigentonotizie.it/" class="current-parent link">Homepage</a></li>        
        <li class="nav-item "><a href="http://www.agrigentonotizie.it/eventi/" class="link">Cosa fare in città</a></li>
        <li class="nav-item "><a href="http://www.agrigentonotizie.it/cronaca/" class="link" title="Cronaca Agrigento">Cronaca</a></li>
        <li class="nav-item "><a href="http://www.agrigentonotizie.it/politica/" class="link">Politica</a></li>
        <li class="nav-item "><a href="http://www.agrigentonotizie.it/sport/" class="link">Sport</a></li>
        <li class="nav-item "><a href="http://www.agrigentonotizie.it/economia/" class="link">Economia e Lavoro</a></li>
        <li class="nav-item "><a href="http://www.agrigentonotizie.it/green/" class="link">Smart City</a></li>
        <li class="nav-item "><a href="http://www.agrigentonotizie.it/social/segnalazioni/" class="link">Segnalazioni</a></li>
        <li class="nav-item "><a href="http://www.agrigentonotizie.it/foto/" class="link">Foto</a></li>
        <li class="nav-item "><a href="http://www.agrigentonotizie.it/video/" class="link">Video</a></li>
        
    
      
            
              <li class="nav-item has-children">
          <a href="" class="link">Zone</a>
          <div class="nav-children is-hidden">
            <a href="" class="link go-back">Menu</a>
            
  

  
 <!-- INIZIALI -->
 <ul class="u-unstyled alph-list">
    

    
                  <li class="alph-item"><a href="http://canicatti.agrigentonotizie.it/rapina-tabaccheria-due-volte-in-venti-minuti-la-difesa-non-e-capace-di-intendere-e-volere.html#alph-group-a">A</a></li>
                         <li class="alph-item"><a href="http://canicatti.agrigentonotizie.it/rapina-tabaccheria-due-volte-in-venti-minuti-la-difesa-non-e-capace-di-intendere-e-volere.html#alph-group-b">B</a></li>
                         <li class="alph-item"><a href="http://canicatti.agrigentonotizie.it/rapina-tabaccheria-due-volte-in-venti-minuti-la-difesa-non-e-capace-di-intendere-e-volere.html#alph-group-c">C</a></li>
                       <li class="alph-item">D</li>
                       <li class="alph-item">E</li>
                         <li class="alph-item"><a href="http://canicatti.agrigentonotizie.it/rapina-tabaccheria-due-volte-in-venti-minuti-la-difesa-non-e-capace-di-intendere-e-volere.html#alph-group-f">F</a></li>
                         <li class="alph-item"><a href="http://canicatti.agrigentonotizie.it/rapina-tabaccheria-due-volte-in-venti-minuti-la-difesa-non-e-capace-di-intendere-e-volere.html#alph-group-g">G</a></li>
                       <li class="alph-item">I</li>
                         <li class="alph-item"><a href="http://canicatti.agrigentonotizie.it/rapina-tabaccheria-due-volte-in-venti-minuti-la-difesa-non-e-capace-di-intendere-e-volere.html#alph-group-j">J</a></li>
                         <li class="alph-item"><a href="http://canicatti.agrigentonotizie.it/rapina-tabaccheria-due-volte-in-venti-minuti-la-difesa-non-e-capace-di-intendere-e-volere.html#alph-group-l">L</a></li>
                         <li class="alph-item"><a href="http://canicatti.agrigentonotizie.it/rapina-tabaccheria-due-volte-in-venti-minuti-la-difesa-non-e-capace-di-intendere-e-volere.html#alph-group-m">M</a></li>
                         <li class="alph-item"><a href="http://canicatti.agrigentonotizie.it/rapina-tabaccheria-due-volte-in-venti-minuti-la-difesa-non-e-capace-di-intendere-e-volere.html#alph-group-n">N</a></li>
                       <li class="alph-item">O</li>
                         <li class="alph-item"><a href="http://canicatti.agrigentonotizie.it/rapina-tabaccheria-due-volte-in-venti-minuti-la-difesa-non-e-capace-di-intendere-e-volere.html#alph-group-p">P</a></li>
                         <li class="alph-item"><a href="http://canicatti.agrigentonotizie.it/rapina-tabaccheria-due-volte-in-venti-minuti-la-difesa-non-e-capace-di-intendere-e-volere.html#alph-group-q">Q</a></li>
                         <li class="alph-item"><a href="http://canicatti.agrigentonotizie.it/rapina-tabaccheria-due-volte-in-venti-minuti-la-difesa-non-e-capace-di-intendere-e-volere.html#alph-group-r">R</a></li>
                         <li class="alph-item"><a href="http://canicatti.agrigentonotizie.it/rapina-tabaccheria-due-volte-in-venti-minuti-la-difesa-non-e-capace-di-intendere-e-volere.html#alph-group-s">S</a></li>
                       <li class="alph-item">T</li>
                       <li class="alph-item">U</li>
                         <li class="alph-item"><a href="http://canicatti.agrigentonotizie.it/rapina-tabaccheria-due-volte-in-venti-minuti-la-difesa-non-e-capace-di-intendere-e-volere.html#alph-group-v">V</a></li>
                         <li class="alph-item"><a href="http://canicatti.agrigentonotizie.it/rapina-tabaccheria-due-volte-in-venti-minuti-la-difesa-non-e-capace-di-intendere-e-volere.html#alph-group-z">Z</a></li>
               
 </ul>
    
 <div class="alph-groups-container">
    
        
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-a"><h5 class="index-alphabetic-list">A</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.agrigentonotizie.it/notizie/alessandria-della-rocca/">Alessandria della Rocca</a>
        </li>
                <li>
          <a href="http://www.agrigentonotizie.it/notizie/aragona/">Aragona</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-b"><h5 class="index-alphabetic-list">B</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.agrigentonotizie.it/notizie/bivona/">Bivona</a>
        </li>
                <li>
          <a href="http://www.agrigentonotizie.it/notizie/burgio/">Burgio</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-c"><h5 class="index-alphabetic-list">C</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.agrigentonotizie.it/notizie/calamonaci/">Calamonaci</a>
        </li>
                <li>
          <a href="http://www.agrigentonotizie.it/notizie/caltabellotta/">Caltabellotta</a>
        </li>
                <li>
          <a href="http://www.agrigentonotizie.it/notizie/camastra/">Camastra</a>
        </li>
                <li>
          <a href="http://www.agrigentonotizie.it/notizie/cammarata/">Cammarata</a>
        </li>
                <li>
          <a href="http://www.agrigentonotizie.it/notizie/campobello-di-licata/">Campobello di Licata</a>
        </li>
                <li>
          <a href="http://www.agrigentonotizie.it/notizie/canicatti/">Canicatt&igrave;</a>
        </li>
                <li>
          <a href="http://www.agrigentonotizie.it/notizie/casteltermini/">Casteltermini</a>
        </li>
                <li>
          <a href="http://www.agrigentonotizie.it/notizie/castrofilippo/">Castrofilippo</a>
        </li>
                <li>
          <a href="http://www.agrigentonotizie.it/notizie/cattolica-eraclea/">Cattolica Eraclea</a>
        </li>
                <li>
          <a href="http://www.agrigentonotizie.it/notizie/cianciana/">Cianciana</a>
        </li>
                <li>
          <a href="http://www.agrigentonotizie.it/notizie/comitini/">Comitini</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="http://www.agrigentonotizie.it/notizie/campo-sportivo/">Campo sportivo</a>
        </li>
                <li>
          <a href="http://www.agrigentonotizie.it/notizie/cannatello/">Cannatello</a>
        </li>
                <li>
          <a href="http://www.agrigentonotizie.it/notizie/centro-citta/">Centro citt&agrave;</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-f"><h5 class="index-alphabetic-list">F</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.agrigentonotizie.it/notizie/favara/">Favara</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="http://www.agrigentonotizie.it/notizie/fontanelle/">Fontanelle</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-g"><h5 class="index-alphabetic-list">G</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="http://www.agrigentonotizie.it/notizie/giardina-gallotti/">Giardina Gallotti</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.agrigentonotizie.it/notizie/grotte/">Grotte</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-j"><h5 class="index-alphabetic-list">J</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.agrigentonotizie.it/notizie/joppolo-giancaxio/">Joppolo Giancaxio</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-l"><h5 class="index-alphabetic-list">L</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.agrigentonotizie.it/notizie/lampedusa-e-linosa/">Lampedusa e Linosa</a>
        </li>
                <li>
          <a href="http://www.agrigentonotizie.it/notizie/licata/">Licata</a>
        </li>
                <li>
          <a href="http://www.agrigentonotizie.it/notizie/lucca-sicula/">Lucca Sicula</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-m"><h5 class="index-alphabetic-list">M</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="http://www.agrigentonotizie.it/notizie/maddalusa/">Maddalusa</a>
        </li>
                <li>
          <a href="http://www.agrigentonotizie.it/notizie/monserrato/">Monserrato</a>
        </li>
                <li>
          <a href="http://www.agrigentonotizie.it/notizie/montaperto/">Montaperto</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.agrigentonotizie.it/notizie/menfi/">Menfi</a>
        </li>
                <li>
          <a href="http://www.agrigentonotizie.it/notizie/montallegro/">Montallegro</a>
        </li>
                <li>
          <a href="http://www.agrigentonotizie.it/notizie/montevago/">Montevago</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-n"><h5 class="index-alphabetic-list">N</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.agrigentonotizie.it/notizie/naro/">Naro</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-p"><h5 class="index-alphabetic-list">P</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.agrigentonotizie.it/notizie/palma-di-montechiaro/">Palma di Montechiaro</a>
        </li>
                <li>
          <a href="http://www.agrigentonotizie.it/notizie/porto-empedocle/">Porto Empedocle</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-q"><h5 class="index-alphabetic-list">Q</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="http://www.agrigentonotizie.it/notizie/quadrivio-spinasanta/">Quadrivio Spinasanta</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-r"><h5 class="index-alphabetic-list">R</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.agrigentonotizie.it/notizie/racalmuto/">Racalmuto</a>
        </li>
                <li>
          <a href="http://www.agrigentonotizie.it/notizie/raffadali/">Raffadali</a>
        </li>
                <li>
          <a href="http://www.agrigentonotizie.it/notizie/ravanusa/">Ravanusa</a>
        </li>
                <li>
          <a href="http://www.agrigentonotizie.it/notizie/realmonte/">Realmonte</a>
        </li>
                <li>
          <a href="http://www.agrigentonotizie.it/notizie/ribera/">Ribera</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-s"><h5 class="index-alphabetic-list">S</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.agrigentonotizie.it/notizie/sambuca-di-sicilia/">Sambuca di Sicilia</a>
        </li>
                <li>
          <a href="http://www.agrigentonotizie.it/notizie/san-biagio-platani/">San Biagio Platani</a>
        </li>
                <li>
          <a href="http://www.agrigentonotizie.it/notizie/san-giovanni-gemini/">San Giovanni Gemini</a>
        </li>
                <li>
          <a href="http://www.agrigentonotizie.it/notizie/sant-angelo-muxaro/">Sant&#039;Angelo Muxaro</a>
        </li>
                <li>
          <a href="http://www.agrigentonotizie.it/notizie/santa-elisabetta/">Santa Elisabetta</a>
        </li>
                <li>
          <a href="http://www.agrigentonotizie.it/notizie/santa-margherita-di-belice/">Santa Margherita di Belice</a>
        </li>
                <li>
          <a href="http://www.agrigentonotizie.it/notizie/santo-stefano-quisquina/">Santo Stefano Quisquina</a>
        </li>
                <li>
          <a href="http://www.agrigentonotizie.it/notizie/sciacca/">Sciacca</a>
        </li>
                <li>
          <a href="http://www.agrigentonotizie.it/notizie/siculiana/">Siculiana</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="http://www.agrigentonotizie.it/notizie/san-leone/">San Leone</a>
        </li>
                <li>
          <a href="http://www.agrigentonotizie.it/notizie/san-michele/">San Michele</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-v"><h5 class="index-alphabetic-list">V</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="http://www.agrigentonotizie.it/notizie/valle-dei-templi/">Valle dei Templi</a>
        </li>
                <li>
          <a href="http://www.agrigentonotizie.it/notizie/villaggio-la-loggia/">Villaggio La Loggia</a>
        </li>
                <li>
          <a href="http://www.agrigentonotizie.it/notizie/villaggio-mose/">Villaggio Mos&egrave;</a>
        </li>
                <li>
          <a href="http://www.agrigentonotizie.it/notizie/villaggio-peruzzo/">Villaggio Peruzzo</a>
        </li>
                <li>
          <a href="http://www.agrigentonotizie.it/notizie/villaseta/">Villaseta</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.agrigentonotizie.it/notizie/villafranca-sicula/">Villafranca Sicula</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-z"><h5 class="index-alphabetic-list">Z</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="http://www.agrigentonotizie.it/notizie/zingarello/">Zingarello</a>
        </li>
              
            
    </ul>
          
 </div>


  
          </div>
        </li>
          </ul>
  </nav>
  
  <div class="content-blocker" style="-webkit-user-select: none; -webkit-user-drag: none;"></div>
  
   
  
</header>

<nav class="nav-tabs">
  <ul class="u-unstyled inline-list">
    <li class="tab current"><a href="http://www.agrigentonotizie.it/notizie/tutte/">Notizie</a></li>
    <li class="tab "><a href="http://www.agrigentonotizie.it/eventi/">Cosa fare in Città</a></li>
  </ul>
</nav>
                  
      






  

<div class="custom-subheader theme-border">
 <div class="line">
  <div class="unit size1of1">
   <h1 class="page-title">
        <a class="link" href="/">
        
                    	CanicattiNotizie 
          
          
        </a>
      </h1>

   <p class="byline"><em>A cura di Redazione</em></p>

   <div class="subheader-nav-dropdown form-select">
    <select class="form-control input-sm" id="sub-zones-option">
     



    </select>
   </div>

   
        </div>
 </div>

 <nav class="secondary-nav">
  <ul class="u-unstyled inline-list" id="sub-zones">
      



  </ul>
 </nav>

<script type="text/javascript">/*<![CDATA[*/
  window.dl && dl
  (
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
    function( )
    {
      (function( sSubZone )
      {
        if ( !window.$ )
          return;

         if ( sSubZone )
         {
          $('#sub-zones [data-sub-zone]').each( function()
          {
            if ( $(this).data('sub-zone') == sSubZone )
              $(this).addClass( 'current' );
          });

          $('#sub-zones-option [data-sub-zone]').each( function()
          {
            if ( $(this).data('sub-zone') == sSubZone )
              $('#sub-zones-option').val( $(this).val() );
          });
         }

         $('#sub-zones-option').change(function()
         {
           if ( !$('#sub-zones-option').val() )
             return;

           location.href = $('#sub-zones-option').val();
         });

      })( null );


    }
  );

/*]]>*/</script>

</div>

      
      <div class="page">
        
                      

<div class="slot slot-masthead">
<script type="text/revive-ad"
  
  data-revive-ad="6486"
  data-revive-zone="masthead_desktop_any"
  data-revive-format="masthead"
  
	  
	  
  
    
></script>

</div>                  
                
        

<main class="main-content">
  <article class="entry" role="main">


    <header class="entry-header">

      <div class="entry-labels">
        <span class="entry-label category-label theme-color"><a class="link" href="/">Canicatti</a></span>

                  <span class="entry-label">/
            <a href="http://www.agrigentonotizie.it/notizie/canicatti/" class="link">
              Canicatt&igrave;            </a>
          </span>

        
        
      </div>

      <h1 class="entry-title" data-amp="amp-title">Rapina tabaccheria due volte in venti minuti, la difesa: &quot;Non &egrave; capace di intendere e volere&quot;</h1>

      <p class="summary entry-summary" data-amp="amp-abstract">Il legale del trentasettenne Vincenzo Tiranno invoca l'infermità mentale per il doppio colpo del 22 dicembre che fruttò 70 euro e due pacchetti di sigarette</p>



    </header>

    <section class="entry-content">

      <div class="entry-meta has-author">

        <div class="meta-byline">
          



 
    <div class="author">
      <figure class="author-photo">
       <img class="avatar avatar-lg" src="http://3.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-agrigentonotizie.png">
      </figure>
      <span class="author-name">Redazione</span>
            
    </div>

           <time class="datestamp" data-timestamp="pb9z6o">
            03 luglio 2018 07:28
          </time>
        </div>

        <div class="meta-social">

          



  <ul class="u-unstyled inline-list social-share">
            
          <li id="Sharrre_facebook_425cc0edf8a07432a97d09c61b73000ae8f45f7b"></li>
        
    
    
          <li>
        <a onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Rapina+tabaccheria+due+volte+in+venti+minuti%2C+la+difesa%3A+%22Non+%C3%A8+capace+di+intendere+e+volere%22&url=http%3A%2F%2Fcanicatti.agrigentonotizie.it%2Frapina-tabaccheria-due-volte-in-venti-minuti-la-difesa-non-e-capace-di-intendere-e-volere.html" class="btn btn-sm share-btn twitter-share-btn"><svg class="icon medium twitter-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://canicatti.agrigentonotizie.it/rapina-tabaccheria-due-volte-in-venti-minuti-la-difesa-non-e-capace-di-intendere-e-volere.html#twitter-icon"></use></svg></a>
      </li>
      
    
    
      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" target="_blank" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" href="whatsapp://send?text=Rapina%20tabaccheria%20due%20volte%20in%20venti%20minuti%2C%20la%20difesa%3A%20%22Non%20%C3%A8%20capace%20di%20intendere%20e%20volere%22%20%40%20http%3A%2F%2Fcanicatti.agrigentonotizie.it%2Fzone%2Fcanicatti%2Frapina-tabaccheria-due-volte-in-venti-minuti-la-difesa-non-e-capace-di-intendere-e-volere.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://canicatti.agrigentonotizie.it/rapina-tabaccheria-due-volte-in-venti-minuti-la-difesa-non-e-capace-di-intendere-e-volere.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
    
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fcanicatti.agrigentonotizie.it%2Fzone%2Fcanicatti%2Frapina-tabaccheria-due-volte-in-venti-minuti-la-difesa-non-e-capace-di-intendere-e-volere.html&text=Rapina+tabaccheria+due+volte+in+venti+minuti%2C+la+difesa%3A+%22Non+%C3%A8+capace+di+intendere+e+volere%22">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://canicatti.agrigentonotizie.it/rapina-tabaccheria-due-volte-in-venti-minuti-la-difesa-non-e-capace-di-intendere-e-volere.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
    
    
        <li class="hidden-xs hidden-sm">
      <a class="btn btn-sm default-btn share-btn email-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="http://www.agrigentonotizie.it/form/contacts/send-to-friends/link/tC6X7hAtq6N3z54ZnLQTXdZs1Qk5AZzOppiUrwRbOXhEFtq8zM-LIbipRpjI9PnXe9q28hoJLRqNPjMvs1ifEsqT0_auP_WGc1Wf5kw5jUrmetQ65G-8DdShfaJV5s3w1knp2HhhWsUbN3lkuYvW4oelUR_rdee5-7dXRXFPGzkl1K6M-uUx9n0XlJQnWFdT1LfqZvkxS5nXn3nPifE3q8lKoStuInIJN6QRBoUqwb5aVqIV7qyJ33g5JBh_bTSFIdN_bygB1ofDLLEQZBF0fy8DgYZxMOau-w-Cs96cF4uO833TSBHTxS7WCqVyHKN41k9bnd_kGEiWxhIzJPKD2qOLl8xK7P">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://canicatti.agrigentonotizie.it/rapina-tabaccheria-due-volte-in-venti-minuti-la-difesa-non-e-capace-di-intendere-e-volere.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>
 
 
<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
      window.iSharrreTotalCount_425cc0edf8a07432a97d09c61b73000ae8f45f7b = 0;
      window.fSharrreTotalCount_425cc0edf8a07432a97d09c61b73000ae8f45f7b = function( iCount )
      {
        window.iSharrreTotalCount_425cc0edf8a07432a97d09c61b73000ae8f45f7b += iCount;
       
        if ( window.iSharrreTotalCount_425cc0edf8a07432a97d09c61b73000ae8f45f7b > 0 )
        {
          $('#sharrre-social-counter_425cc0edf8a07432a97d09c61b73000ae8f45f7b').text( window.iSharrreTotalCount_425cc0edf8a07432a97d09c61b73000ae8f45f7b );
          $('#sharrre-box-social-counter_425cc0edf8a07432a97d09c61b73000ae8f45f7b').fadeIn( 'fast' );
        }
        
        else
         $('#sharrre-box-social-counter_425cc0edf8a07432a97d09c61b73000ae8f45f7b').fadeOut( 'fast' );
     };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_425cc0edf8a07432a97d09c61b73000ae8f45f7b').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<span class="btn btn-sm share-btn facebook-share-btn"><svg class="icon medium facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://canicatti.agrigentonotizie.it/rapina-tabaccheria-due-volte-in-venti-minuti-la-difesa-non-e-capace-di-intendere-e-volere.html#facebook-icon"></use></svg></span>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
                   , render: function( ){ window.fSharrreTotalCount_425cc0edf8a07432a97d09c61b73000ae8f45f7b( this.total ); }
                  
        });
          
    }
  );
 
/*]]>*/</script>

  
    <div class="social-counter" id="sharrre-box-social-counter_425cc0edf8a07432a97d09c61b73000ae8f45f7b" style="display:none;">
    <span class="number" id="sharrre-social-counter_425cc0edf8a07432a97d09c61b73000ae8f45f7b"></span>
    <svg class="icon share">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://canicatti.agrigentonotizie.it/rapina-tabaccheria-due-volte-in-venti-minuti-la-difesa-non-e-capace-di-intendere-e-volere.html#share"></use></svg>
    <span class="counter-label">Condivisioni</span>
  </div>
  


          

        </div>

      </div>



      
        <div class="content-secondary-column hidden-xs">
          <div class="module most-read theme-border bottom-margin">
  <h5 class="module-title">I più letti di oggi</h5>
  <ul class="u-unstyled u-bordered l-list">

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">

          <div class="number">
            1          </div>

          <a href="/fucili-e-proiettili-nascosti-in-una-grotta-maxi-sequestro-della-polizia.html">
            <picture>
              <source srcset="http://3.citynews-agrigentonotizie.stgy.ovh/~media/horizontal-mid/21894599388953/armi-sequestrate-grotta-canicatti-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://2.citynews-agrigentonotizie.stgy.ovh/~media/square-low/21894599388953/armi-sequestrate-grotta-canicatti-2.jpg" alt="Fucili e proiettili nascosti in una grotta, maxi sequestro della polizia">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/fucili-e-proiettili-nascosti-in-una-grotta-maxi-sequestro-della-polizia.html" class="link">Fucili e proiettili nascosti in una grotta, maxi sequestro della polizia</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">

          <div class="number">
            2          </div>

          <a href="/hanno-rubato-attrezzi-e-materiale-da-un-capannone-un-arresto-e-una-denuncia.html">
            <picture>
              <source srcset="http://2.citynews-agrigentonotizie.stgy.ovh/~media/horizontal-mid/66666728069345/polizia-volanti-113-volante-2-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://1.citynews-agrigentonotizie.stgy.ovh/~media/square-low/66666728069345/polizia-volanti-113-volante-2-2.jpg" alt="&quot;Hanno rubato attrezzi e materiale da un capannone&quot;, un arresto e una denuncia">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/hanno-rubato-attrezzi-e-materiale-da-un-capannone-un-arresto-e-una-denuncia.html" class="link">&quot;Hanno rubato attrezzi e materiale da un capannone&quot;, un arresto e una denuncia</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">

          <div class="number">
            3          </div>

          <a href="/rapina-tabaccheria-due-volte-in-venti-minuti-la-difesa-non-e-capace-di-intendere-e-volere.html">
            <picture>
              <source srcset="http://1.citynews-agrigentonotizie.stgy.ovh/~media/horizontal-mid/59306201695826/vincenzo-tiranno-3-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://2.citynews-agrigentonotizie.stgy.ovh/~media/square-low/59306201695826/vincenzo-tiranno-3-2.jpg" alt="Rapina tabaccheria due volte in venti minuti, la difesa: &quot;Non &egrave; capace di intendere e volere&quot;">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/rapina-tabaccheria-due-volte-in-venti-minuti-la-difesa-non-e-capace-di-intendere-e-volere.html" class="link">Rapina tabaccheria due volte in venti minuti, la difesa: &quot;Non &egrave; capace di intendere e volere&quot;</a>
        </h4>

      </article>
    </li>

  
  </ul>
</div>


          <div class="slots">
                              

<div class="slot slot-box-1a">
<script type="text/revive-ad"
  
  data-revive-ad="6543"
  data-revive-zone="box-1a_desktop_any"
  data-revive-format="box-1a"
  
	  
	  
  
    
></script>

</div>                

<div class="slot slot-box-1b">
<script type="text/revive-ad"
  
  data-revive-ad="6570"
  data-revive-zone="box-1b_desktop_any"
  data-revive-format="box-1b"
  
	  
	  
  
    
></script>

</div>                

<div class="slot slot-half-page">
<script type="text/revive-ad"
  
  data-revive-ad="6624"
  data-revive-zone="half-page_desktop_any"
  data-revive-format="half-page"
  
	  
	  
  
    
></script>

</div>                 
                
<div data-behaviour="sticky" data-offset-top="0" data-comparer=".content-main-column-inner" data-container=".content-secondary-column"></div>                

<div class="slot slot-box-2">
<script type="text/revive-ad"
  
  data-revive-ad="6597"
  data-revive-zone="box-2_desktop_any"
  data-revive-format="box-2"
  
	  
	  
  
    
></script>

</div>            
            
                        </div>
       </div>
      

      <div class="content-main-column">

       <div class="content-main-column-inner">
        
                        <figure class="entry-media">
                <a href="http://3.citynews-agrigentonotizie.stgy.ovh/~media/original-hi/59306201695826/vincenzo-tiranno-3-2.jpg" class="fancybox" onclick="return false;" title="Vincenzo Tiranno">
                  <picture>
                    <source srcset="http://1.citynews-agrigentonotizie.stgy.ovh/~media/horizontal-mid/59306201695826/vincenzo-tiranno-3-2.jpg" media="(min-width: 30em)">
                    <img srcset="http://3.citynews-agrigentonotizie.stgy.ovh/~media/horizontal-low/59306201695826/vincenzo-tiranno-3-2.jpg" alt="">
                  </picture>
                </a>

                                  <figcaption class="caption"><svg class="icon inline-icon small camera-icon"><use xlink:href="http://canicatti.agrigentonotizie.it/rapina-tabaccheria-due-volte-in-venti-minuti-la-difesa-non-e-capace-di-intendere-e-volere.html#camera-icon"/></svg>Vincenzo Tiranno</figcaption>
                
              </figure>
                  


         
         <div class="entry-content-body" data-amp="amp-text">
                      
                                           

           <p>Due rapine a distanza di pochi minuti, la prima volta il bottino &egrave; di 70 euro. La seconda &egrave; di due pacchetti di sigarette. Secondo il difensore, l&rsquo;avvocato Calogero Meli, l&rsquo;imputato non era capace di intendere e volere quando ha commesso il fatto.</p>

<p>A stabilirlo sar&agrave; adesso una perizia psichiatrica visto che il gup Alfonso Malato ha accolto la richiesta di disporre l&rsquo;esame formulata dal difensore di Vincenzo Tiranno, 37 anni, finito agli arresti domiciliari il 22 dicembre con l&rsquo;accusa di avere messo a segno, otto giorni prima, una rapina ai danni di una tabaccheria in via Dottore Sciascia, a Canicatt&igrave;.</p>

<p>L&#39;uomo, dopo essersi coperto in parte il volto col colletto di una giacca, avrebbe costretto il titolare della tabaccheria, contro il quale avrebbe puntato un coltello, a consegnargli 95 euro in contanti. Poi, dopo alcuni minuti, sarebbe tornato per farsi consegnare due pacchetti di sigarette. A tradirlo sono state le telecamere di videosorveglianza dell&rsquo;attivit&agrave;.</p>

<script id="inline-preroll-fallback" type="text/inline-preroll-fallback">
  
      &lt;div id="inRead"&gt;&lt;/div&gt;
		&lt;script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/51545/tag"&gt;&lt;/script&gt;
    
</script>



<script type="text/async-html" data-async-html-on-viewport="1">&lt;div id="inline-preroll" style="display:none;"&gt;&lt;/div&gt;&lt;style type="text/css"&gt;
/*&lt;![CDATA[*/.IIV::-webkit-media-controls-play-button,.IIV::-webkit-media-controls-start-playback-button,#inline-preroll video::-webkit-media-controls-play-button,#inline-preroll video::-webkit-media-controls-start-playback-button{opacity: 0;pointer-events: none;width:0px;height:0px;border:0;margin:0;padding:0;overflow:hidden;display:none;}/*]]&gt;*/&lt;/style&gt;&lt;script type="text/javascript"&gt;
/*&lt;![CDATA[*/

  (function()
  {
    if ( (function(_){ return (_ = location.search.match(/[&amp;?]__vda=([^&amp;]*)/i)) &amp;&amp; parseInt(_[1]) ? true : false; })() )
      return;
    
    
    window.dl &amp;&amp; dl
    (
      [
        "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
        "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/vast-video.js?v=2016101401",
        "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/inline_preroll.js?v=2016101401"      ],
      
      function( )
      {
        if ( !window.$ || !$.fn.inlinePrerollAD )
          return;
        
        $('#inline-preroll')
          .on( 'ip-ad.no-adv', function()
          {
            if ( window.asyncHTML )
              asyncHTML.setup( '#inline-preroll-fallback' );
              
            else
            {
              $('#inline-preroll-fallback')
                .attr( 'data-async-html', '' )
                .attr( 'type', 'text/async-html' );
            }
          })
          .inlinePrerollAD
          (
          ["https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=640x480|640x480\u0026iu=\/19024562\/Intext_Test\u0026impl=s\u0026gdfp_req=1\u0026env=vp\u0026output=vast\u0026unviewed_position_start=1\u0026url=http%3A%2F%2Fcanicatti.agrigentonotizie.it%2Fzone%2Fcanicatti%2Frapina-tabaccheria-due-volte-in-venti-minuti-la-difesa-non-e-capace-di-intendere-e-volere.html\u0026description_url=\u0026correlator=1530612729\u0026cust_params=Brand%3Dagrigentonotizie","http:\/\/optimized-by.rubiconproject.com\/a\/api\/vast.xml?account_id=12470\u0026site_id=71014\u0026zone_id=337222\u0026size_id=203\u0026width=648\u0026height=365\u0026tg_i.city=agrigentonotizie"] );
      }
    );
  
  })();
/*]]&gt;*/&lt;/script&gt;</script>

<p>L&#39;incarico al perito per eseguire la perizia psichiatrica sar&agrave; conferito il 16&nbsp;luglio.&nbsp;</p>
           
           
                      
           

                    
   
 
                   </div>
        </div>




        <div class="entry-footer">

          
          

          <ul class="u-unstyled inline-list tags-list">

            
            

    <li class="tag-item"><strong>Argomenti:</strong></li>
    
        <li class="tag-item"><a href="http://www.agrigentonotizie.it/tag/rapine/" class="btn block-btn default-btn rounded-btn">rapine</a></li>
    

          </ul>


          <div class="meta-social">

            



  
  
  <ul class="u-unstyled inline-list">
          <li id="Sharrre_facebook_2edb96fd993de074a5bc4f0e2e0ba99e0785f217"></li>
        
    
    
        <li>
      <a class="btn share-btn twitter-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );"  href="https://twitter.com/intent/tweet?text=Rapina+tabaccheria+due+volte+in+venti+minuti%2C+la+difesa%3A+%22Non+%C3%A8+capace+di+intendere+e+volere%22&url=http%3A%2F%2Fcanicatti.agrigentonotizie.it%2Frapina-tabaccheria-due-volte-in-venti-minuti-la-difesa-non-e-capace-di-intendere-e-volere.html">
        <svg class="icon small twitter-icon"><use xlink:href="http://canicatti.agrigentonotizie.it/rapina-tabaccheria-due-volte-in-venti-minuti-la-difesa-non-e-capace-di-intendere-e-volere.html#twitter-icon"/></svg><span class="btn-label">Tweet</span>
      </a>
    </li>
      

      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );"  target="_blank" rel="nofollow" href="whatsapp://send?text=Rapina%20tabaccheria%20due%20volte%20in%20venti%20minuti%2C%20la%20difesa%3A%20%22Non%20%C3%A8%20capace%20di%20intendere%20e%20volere%22%20%40%20http%3A%2F%2Fcanicatti.agrigentonotizie.it%2Fzone%2Fcanicatti%2Frapina-tabaccheria-due-volte-in-venti-minuti-la-difesa-non-e-capace-di-intendere-e-volere.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://canicatti.agrigentonotizie.it/rapina-tabaccheria-due-volte-in-venti-minuti-la-difesa-non-e-capace-di-intendere-e-volere.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fcanicatti.agrigentonotizie.it%2Fzone%2Fcanicatti%2Frapina-tabaccheria-due-volte-in-venti-minuti-la-difesa-non-e-capace-di-intendere-e-volere.html&text=Rapina+tabaccheria+due+volte+in+venti+minuti%2C+la+difesa%3A+%22Non+%C3%A8+capace+di+intendere+e+volere%22">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://canicatti.agrigentonotizie.it/rapina-tabaccheria-due-volte-in-venti-minuti-la-difesa-non-e-capace-di-intendere-e-volere.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
        
    
    
        <li class="hidden-xs hidden-sm">
      <a target="_blank" rel="nofollow" class="btn btn-sm default-btn share-btn email-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="http://www.agrigentonotizie.it/form/contacts/send-to-friends/link/Z3SvGqLovjtagqax3O92L5GzcwAt57s4q7KeFqLNnmTbReokvjNTNcIiTUxy09M8a6ZJJE_wsaYfxM1VD7JMuUhyWoFIuUnMKhmIiOEUs6SU7LXS3ne886vVUkfXZ50GXLjUX0eZdm3TUhh4NBHHMY3MDsbK91Qsf7VRJQsZFbMoicqn4vbquqHCZRGP0zwKVVXZNZf9rauXR1hf-RtVMqE9u8tDNk5LW6R9qG_0IitPlWvBMYB4RuMAQ2LLzarQGbypLuvPF28FKkdQYaZMg5rYJcfw6jAnOZDD-SBe3Nhocv4Z-f0NbBgFMBX">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://canicatti.agrigentonotizie.it/rapina-tabaccheria-due-volte-in-venti-minuti-la-difesa-non-e-capace-di-intendere-e-volere.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
       window.iSharrreTotalCount_2edb96fd993de074a5bc4f0e2e0ba99e0785f217 = 0;
       window.fSharrreTotalCount_2edb96fd993de074a5bc4f0e2e0ba99e0785f217 = function( iCount )
       {
         window.iSharrreTotalCount_2edb96fd993de074a5bc4f0e2e0ba99e0785f217 += iCount;
       
        if ( window.iSharrreTotalCount_2edb96fd993de074a5bc4f0e2e0ba99e0785f217 > 0 )
        {
           $('#sharrre-social-counter_2edb96fd993de074a5bc4f0e2e0ba99e0785f217').text( window.iSharrreTotalCount_2edb96fd993de074a5bc4f0e2e0ba99e0785f217 );
           $('#sharrre-box-social-counter_2edb96fd993de074a5bc4f0e2e0ba99e0785f217').fadeIn( 'fast' );
        }
        
        else
          $('#sharrre-box-social-counter_2edb96fd993de074a5bc4f0e2e0ba99e0785f217').fadeOut( 'fast' );
       };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_2edb96fd993de074a5bc4f0e2e0ba99e0785f217').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<a class="btn share-btn facebook-share-btn"><svg class="icon small facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://canicatti.agrigentonotizie.it/rapina-tabaccheria-due-volte-in-venti-minuti-la-difesa-non-e-capace-di-intendere-e-volere.html#facebook-icon"></use></svg><span class="btn-label">Condividi</span></a>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
               
      });
          
    }
  );
 
/*]]>*/</script>




          </div>


        </div>

          


           


<style type="text/css">
  .ob-widget-header{display:none!important;}
  
  .ad-special-article {
   overflow:hidden;
   list-style:none;
   padding:0;
   margin:0 0 1rem 0;}

  .ad-special-article li {
    width:100%;
    padding: 0;}

  .ad-special-article .sponsored-story {
    padding: .5rem;
  }
  
  .ad-special-article .sponsored-story .story-media {
    width: 120px;
  }
  
  .ad-special-article .sponsored-story .story-heading {
    width:100%;
    position:relative;
  }
  @media only screen and (min-width:1000px) {
    .ad-special-article .sponsored-story .story-media {
      width:100%;
    }
    .ad-special-article .sponsored-story .story-heading {
      clear:left;
    }
    .ad-special-article li {
      width:50%;
      height:180px;
      float:left;
    }
    .ad-special-article li:nth-child {
      padding-right: .250rem;
    }
    .ad-special-article li:nth-child(2) {
      padding-left:.250rem;
    }
  }
</style>


<div class="module-no-border">
  <h5 class="module-title">Potrebbe interessarti</h5>

    <script type="text/javascript">/*<![CDATA[*/document.write( "\u003Cul class=\u0022ad-special-article\u0022\u003E\r\n    \r\n\r\n\r\n\u003Cscript type=\u0022text\/revive-ad\u0022\r\n  \r\n  data-revive-ad=\u00226699\u0022\r\n  data-revive-zone=\u0022native-s1_desktop_any\u0022\r\n  data-revive-format=\u0022native-s1\u0022\r\n  \r\n\t  \r\n\t  \r\n  \r\n    \r\n\u003E\u003C\/script\u003E\r\n\r\n    \r\n\r\n\r\n\u003Cscript type=\u0022text\/revive-ad\u0022\r\n  \r\n  data-revive-ad=\u00226729\u0022\r\n  data-revive-zone=\u0022native-s2_desktop_any\u0022\r\n  data-revive-format=\u0022native-s2\u0022\r\n  \r\n\t  \r\n\t  \r\n  \r\n    \r\n\u003E\u003C\/script\u003E\r\n\r\n    \r\n\r\n\r\n\u003Cscript type=\u0022text\/revive-ad\u0022\r\n  \r\n  data-revive-ad=\u00226759\u0022\r\n  data-revive-zone=\u0022native-s3_desktop_any\u0022\r\n  data-revive-format=\u0022native-s3\u0022\r\n  \r\n\t  \r\n\t  \r\n  \r\n    \r\n\u003E\u003C\/script\u003E\r\n\r\n    \r\n\r\n\r\n\u003Cscript type=\u0022text\/revive-ad\u0022\r\n  \r\n  data-revive-ad=\u00226789\u0022\r\n  data-revive-zone=\u0022native-s4_desktop_any\u0022\r\n  data-revive-format=\u0022native-s4\u0022\r\n  \r\n\t  \r\n\t  \r\n  \r\n    \r\n\u003E\u003C\/script\u003E\r\n\r\n  \u003C\/ul\u003E" );/*]]>*/</script>
</div>

<div class="clearfix"></div>



<div class="OUTBRAIN" data-src="http://canicatti.agrigentonotizie.it/zone/canicatti/rapina-tabaccheria-due-volte-in-venti-minuti-la-difesa-non-e-capace-di-intendere-e-volere.html" data-widget-id="AR_4" data-ob-template="todayit"></div>
<script type="text/javascript">/*<![CDATA[*/
  
  (function()
   {
     if ( (function(_){ return (_ = location.search.match(/[&?]__vda=([^&]*)/i)) && parseInt(_[1]) ? true : false; })() )
       return;
     
     window.al && al('//widgets.outbrain.com/outbrain.js');
    })();
    
/*]]>*/</script>
      </div>

    </section>
  </article>

</main>






<script type="text/async-html" data-async-html-on-viewport="1" data-async-html-viewport-selector=".discussion-section">&lt;script type="text/javascript"&gt;/*&lt;![CDATA[*/

  window.dl &amp;&amp; dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/ckeditor\/ckeditor.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/comment\/frontend\/comment.js"    ],


    function( )
    {
      if(typeof Comment==typeof function(){})new Comment("0",1,399089,{"title":"Rapina tabaccheria due volte in venti minuti, la difesa: \"Non \u00e8 capace di intendere e volere\"","abstract":"Il legale del trentasettenne Vincenzo Tiranno invoca l'infermit\u00e0 mentale per il doppio colpo del 22 dicembre che frutt\u00f2 70 euro e due pacchetti di sigarette","link":"http:\/\/www.agrigentonotizie.it\/zone\/canicatti\/rapina-tabaccheria-due-volte-in-venti-minuti-la-difesa-non-e-capace-di-intendere-e-volere.html","uri":"rapina-tabaccheria-due-volte-in-venti-minuti-la-difesa-non-e-capace-di-intendere-e-volere"},{"comments_enabled":true,"show_threaded_comments":true,"show_captcha":true,"show_email":true,"email_notification":true,"show_home_page":true,"show_vote":true,"show_avatar":true,"show_extended_gui":true,"comment_delay":60,"pager_elements":50,"last_elements":30,"loaded_level":3,"cache_timeout":0},{"pager":false,"paged":false,"current":null,"all":null,"elements":0,"comments":0});      window.$ &amp;&amp; $('#comment_0_async').fadeOut( 'fast', function(){ $(this).hide(); } );
    }
  );

/*]]&gt;*/&lt;/script&gt;
</script>
<section class="section discussion-section">
  <div class="line">
    <div class="group size1of1" id="comment_0">

      <div class="unit size1of1" id="comment_0_async">
        <p>Attendere un istante: stiamo caricando i commenti degli utenti...</p>
      </div>

      <div class="unit size1of6" >



        <noscript>Questa funzionalità richiede un browser con la tecnologia <b>JavaScript</b> attivata.</noscript>



          <!-- full page info -->
          

          <div class="discussion-head">



                        <h3 title="Commenti" >
              Commenti <span class="discussion-counter" >
                            </span>
            </h3>
            

            <span class="commentLoader" id="commentLoader_0" style="display:none;">
              <b>Caricamento in corso: attendere qualche istante...</b>
            </span>


            <ul class="u-unstyled discussion-actions is-desktop">


                            <li>
                <a id="commentRefresh_0" class="btn link-btn discussion-action" href="http://canicatti.agrigentonotizie.it/rapina-tabaccheria-due-volte-in-venti-minuti-la-difesa-non-e-capace-di-intendere-e-volere.html#" onclick="return false;" style="display:none;" title="Aggiorna">
                  Aggiorna discussione                </a>
              </li>
              
                            <li>
                <a id="commentFeed_0" class="btn link-btn discussion-action" title="Feed" href="http://www.agrigentonotizie.it/commenti/rss/articoli/rapina-tabaccheria-due-volte-in-venti-minuti-la-difesa-non-e-capace-di-intendere-e-volere/399089" rel="nofollow" style="display:none;">
                  Feed RSS                </a>
              </li>
                          </ul>
          </div>


        </div>


        <div class="group size5of6">


          <div class="unit size3of4">


           <div id="commentReply_0" class="discussion-comment-box logged-comment-form" style="display:none;">
             <textarea class="form-control" placeholder="Registrati o Accedi per lasciare il tuo commento"></textarea>
           </div>


            <div class="discussion-comment-box logged-comment-form "id="commentFastAnswer_0" style="display:none;">

              <div class="comment-box-author">
                <a id="commentFastAnswerProfile_0" href="http://canicatti.agrigentonotizie.it/rapina-tabaccheria-due-volte-in-venti-minuti-la-difesa-non-e-capace-di-intendere-e-volere.html#">
                  <figure class="comment-author-photo is-desktop">
                    <img alt="Avatar" class="avatar" width="30" height="30" alt="Avatar" id="commentFastAnswerAvatar_0" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" />
                  </figure>
                </a>

                <div class="comment-box-meta">
                  <span class="comment-author-label">Sei connesso come</span>
                  <span class="comment-author-name" id="commentFastAnswerUserName_0"></span>
                </div>

              </div>



              <div class="comment-box-content">
                <form action="" onsubmit="return false;"  class="fast_answer inline-form">

                  <textarea id="commentFastAnswerContent_0" class="form-control" placeholder="Cosa ne pensi?"></textarea>

                  <div id="commentFastAnswerSuccess_0" class="commento_over_success" style="display:none;"></div>
                  <div id="commentFastAnswerError_0" class="commento_over_error" style="display:none;"></div>

                  <button type="submit" class="btn primary-btn comment-submit-btn">Invia Commento</button>
                  <span class="comment-box-options"><a  class="btn link-btn commentFastAnswerAdvanced" id="commentFastAnswerAdvanced_0" href="http://canicatti.agrigentonotizie.it/rapina-tabaccheria-due-volte-in-venti-minuti-la-difesa-non-e-capace-di-intendere-e-volere.html#" onclick="return false;">Più opzioni</a></span>

                </form>

              </div>


              <script id="commentTplFastReply_0" type="text/x-jquery-tmpl"><!--<![CDATA[-->
                  <form action="" onsubmit="return false;" id="commentFastReply_{{= _.sInstance}}" class="fast_reply inline-form">

                    <div class="logged-comment-form clearfix">
                      <fieldset>

                        <textarea class="form-control" id="commentFastReplyContent_{{= _.sInstance}}" rows="3" style="width:90%" placeholder="Cosa ne pensi?"></textarea>

                        <div id="commentFastReplyError_{{= _.sInstance}}" class="commento_over_error" style="display:none;"></div>


                          <input type="submit" value="Rispondi" class="btn primary-btn comment-submit-btn" />

                          <span class="comment-box-options">
                      <a class="btn link-btn commentFastReplyAdvanced" id="commentFastReplyAdvanced_{{= _.sInstance}}" href="http://canicatti.agrigentonotizie.it/rapina-tabaccheria-due-volte-in-venti-minuti-la-difesa-non-e-capace-di-intendere-e-volere.html#" onclick="return false;">Più opzioni</a>
                    </span>


                      </fieldset>
                    </div>
                  </form>
                <!--]]>-->
              </script>

            </div>


            <ul id="commentList_0" class="u-unstyled discussion-thread ">
                          </ul>



            <script id="commentTplElement_0" type="text/x-jquery-tmpl">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</script>



            <!-- full reply box -->

              <div class="modal modal-sm fade" id="commentReplyBox_0" style="display:none;" tabindex="-1" role="dialog" aria-labelledby="loginModal">
                <div class="modal-dialog" role="document">

                  <div class="modal-content">

                    <div class="modal-header">
                      <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
                        <svg class="icon close-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://canicatti.agrigentonotizie.it/rapina-tabaccheria-due-volte-in-venti-minuti-la-difesa-non-e-capace-di-intendere-e-volere.html#close-icon"></use></svg>
                      </button>
                      <h3 class="modal-title" id="myModalLabel">Commenta</h3>
                    </div>

                    <div class="modal-body">

                       <div id="commentReplyLoginBox_0"  >
                          <form action="/user/login/" method="post" class="form-signin">


                            <div class="facebook-connect-wrapper">
                              <div class="btn btn-lg btn-block facebook-connect-btn">
                                <svg class="icon inverse-icon medium"><use xlink:href="http://canicatti.agrigentonotizie.it/rapina-tabaccheria-due-volte-in-venti-minuti-la-difesa-non-e-capace-di-intendere-e-volere.html#facebook-icon"></use></svg>
                                Connettiti con Facebook

                                
  <iframe class="facebook-connect-iframe" src="about:blank" data-src="http://citynews.it/signup/facebook/?iframe=1&token=LlGcJdPxM4UPwnSZkBepM2OY4a7C7s8C0CukWu2AgPWSrGLzxC2YkNBN-IAKcahO9wvo763us39JoqrJJerniz7MlK1MkRsclgk-soug6FrRcKFAXhNOf0RybHoKu9IqHGPMMQD9AC8T5krJHQo9DiuFg6laCr0tVNtbRxwUbZaRptUFTB37J_nwZDct8njoS-v5D4NHENHAJ4patUvQk8zWdFEibpBglT2YU2amzkWI8d1Qtra4jsWsV_ew_u2LbKpQb2WlzNCVsA1IMZavELsgkwSIVd0-wSVrBXp7qX4oM01pynClD0uBxglJgxRzfzYy3sgm6jhuEcRZWaZObOi5ul4&__frame~tVZyhI=NVog6dNK19yCjDkugnjMDx5vNFl9Mj" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
                              </div>
                            </div>

                        <hr>

                            <p class="align-center">oppure <a class="btn btn-xs light-btn" href="http://www.agrigentonotizie.it/user/login/">fai il login</a></p>

                            <!--
                        <p class="align-center">oppure usa il tuo account</p>

                            <div class="form-group">
                              <input class="form-control" placeholder="E-Mail" type="text" name="username" value="" maxlength="255" />
                            </div>

                            <div class="form-group">
                            <input class="form-control" placeholder="Password" type="password" name="password" value="" maxlength="255" />
                            </div>

                            <div class="form-group">
                             <input class="form-control"  type="submit" value="Accedi" />
                            </div>
                            -->

                          </form>

                          <div class="modal-footer align-center form_register">
                          <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="http://www.agrigentonotizie.it/signup/register/">Registrati</a></span>
                        </div>


                       </div>

                   </div>


                    <div class="modal-body">
                     <form class="form-signin" id="commentReplyForm_0" action="" onsubmit="return false;">
                        <div class="form-group" id="commentReplyAuthorBox_0" >

                            <input placeholder="Nome" class="form-control" id="commentReplyAuthor_0" type="text" value="" title="Nome" maxlength="255" />

                            <div id="commentReplyAuthorError_0" style="display:none;" class="commento_over_error"></div>
                        </div>


                        <div class="form-group"  id="commentReplyEMailBox_0" style="display:none;">

                            <input placeholder="E-Mail" class="form-control"  id="commentReplyEMail_0" type="text" value="" title="Indirizzo E-Mail" maxlength="4096" />

                            <div id="commentReplyEMailError_0" style="display:none;" class="commento_over_error"></div>
                        </div>


                        <div class="checkbox" id="commentReplyEMailNotificationBox_0" style="display:none;">

                            <input id="commentReplyEMailNotification_0"  type="checkbox" value="1" />
                            <label class="checkbox-label" for="commentReplyEMailNotification_0">Avvisami via e-mail delle risposte</label>

                            <div id="commentReplyEMailNotificationError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <!--
                        <div styl class="form-group"  id="commentReplyHomePageBox_0"  style="display:none;">

                            <input placeholder="Home Page" class="form-control" id="commentReplyHomePage_0" type="text" value="" title="Home Page" maxlength="4096" />

                            <div id="commentReplyHomePageError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <div class="form-group">
                            <input  placeholder="Titolo" class="form-control" id="commentReplyTitle_0" type="text" value="" title="Titolo del commento" maxlength="65535" />

                            <div id="commentReplyTitleError_0" style="display:none;" class="commento_over_error"></div>
                        </div>
                        -->

                        <div style="display:none;">
                          <div class="form-group"  id="commentReplyVoteBox_0" style="display:none;">


                            <div title="Avatar" class="commento_reply_avatars_area">
                                                          <input id="commentReplyVoteNumber-1_0" class="form-control" type="radio" name="vote" value="1" checked="checked" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-1_0">1<!--<img src="http://2.citynews.stgy.ovh/~shared/images/avatars/1.gif" alt="Avatar anonimo #1" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-2_0" class="form-control" type="radio" name="vote" value="2" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-2_0">2<!--<img src="http://1.citynews.stgy.ovh/~shared/images/avatars/2.gif" alt="Avatar anonimo #2" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-3_0" class="form-control" type="radio" name="vote" value="3" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-3_0">3<!--<img src="http://2.citynews.stgy.ovh/~shared/images/avatars/3.gif" alt="Avatar anonimo #3" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-4_0" class="form-control" type="radio" name="vote" value="4" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-4_0">4<!--<img src="http://1.citynews.stgy.ovh/~shared/images/avatars/4.gif" alt="Avatar anonimo #4" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-5_0" class="form-control" type="radio" name="vote" value="5" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-5_0">5<!--<img src="http://3.citynews.stgy.ovh/~shared/images/avatars/5.gif" alt="Avatar anonimo #5" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-6_0" class="form-control" type="radio" name="vote" value="6" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-6_0">6<!--<img src="http://3.citynews.stgy.ovh/~shared/images/avatars/6.gif" alt="Avatar anonimo #6" />--></label>
                              </div>
                                                         </div>

                            <div id="commentReplyVoteError_0" style="display:none;" class="commento_over_error"></div>
                          </div>
                        </div>

                        <div class="form-group" >

                            <textarea placeholder="Commento"  id="commentReplyContent_0" class="form-control" rows="10" cols="60" title="Testo del commento"></textarea>
                            <div id="commentReplyContentError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <div class="form-group" id="commentReplyCaptchaBox_0" style="display:none;">

                            <label>Trascrivi questo codice</label>
                            <div class="commenta_captcha">
                              <img id="commentReplyCaptchaImage_0" alt="Codice di Controllo" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="bs_icCaptcha" />
                              <a id="commentReplyCaptchaRefresh_0" onclick="return false;" href="http://canicatti.agrigentonotizie.it/rapina-tabaccheria-due-volte-in-venti-minuti-la-difesa-non-e-capace-di-intendere-e-volere.html#" class="bs_icCaptchaRefresh"><b>Aggiorna il codice di controllo</b></a>

                              <input id="commentReplyCaptcha_0" type="text" value="" maxlength="255" />
                              <div id="commentReplyCaptchaError_0" style="display:none;" class="commento_over_error"></div>
                            </div>

                         </div>


                         <input type="submit" value="Pubblica Commento" title="Pubblica Commento" class="btn btn-lg btn-block primary-btn" />
                         <div id="commentReplyError_0" style="display:none;" class="commento_over_error"></div>


                        <!-- /div -->

                     </form>

               </div>




                </div>
              </div>
            </div>


            <!-- more comments... -->
                          <a id="commentUrl_0" class="commenti_vedi_tutti" title="Commenti meno recenti" href="http://www.agrigentonotizie.it/commenti/articoli/rapina-tabaccheria-due-volte-in-venti-minuti-la-difesa-non-e-capace-di-intendere-e-volere/399089" style="display:none;"  rel="nofollow" >Commenti meno recenti</a>
            

            <!-- pager -->
            

            <!-- dialog -->
            <div id="commentDialogBox_0" class="modal fade" style="display:none;">
              <div class="dialog-modal">
                <div class="modal-content">
                    <div class="modal-header">
                      <button type="button" class="close" data-dismiss="modal"  aria-hidden="true" aria-label="Close"><svg class="icon cross-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://canicatti.agrigentonotizie.it/rapina-tabaccheria-due-volte-in-venti-minuti-la-difesa-non-e-capace-di-intendere-e-volere.html#icon-cross"></use></svg></button>

                      <div class="commentDialogText modal-title" id="commentDialogText_0"></div>
                    </div>
                </div>
              </div>

            </div>


            <!-- flag -->
            <div id="commentFlagBox_0" style="display:none;" class="modal modal-sm fade" role="dialog">
            <form id="commentFlagForm_0"  action="" onsubmit="return false;">
              <div class="modal-dialog" role="document">

                <div class="modal-content">
                  <div class="modal-header">
                    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
                      <svg class="icon close-icon medium">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://canicatti.agrigentonotizie.it/rapina-tabaccheria-due-volte-in-venti-minuti-la-difesa-non-e-capace-di-intendere-e-volere.html#close-icon"></use>
                      </svg>
                    </button>
                    <h3 class="modal-title" id="myModalLabel">Aiutaci a capire il problema</h3>
                  </div>


                  <div class="modal-body">
                  

                    <div id="commentFlagError_0" class="alert alert-error" style="display:none;"></div>


                    <div class="form-group" >
                      <label for="commentFlagReason_0">Perché?</label>
                      <div class="form-select">
                       <select class="form-control" id="commentFlagReason_0">
                         <option selected="selected" value=""></option>
                         <option>Contenuto inappropriato</option>
                         <option>Contenuto che incita al razzismo</option>
                         <option>Contenuto che incita alla violenza</option>
                         <option>Contenuto sessualmente esplicito</option>
                         <option>Materiale protetto da copytight</option>
                         <option>Spam o scam/truffa</option>
                         <option>Contenuto non attinente</option>
                         <option>Altro motivo</option>
                       </select>
                     </div>
                    </div>
                  

                  </div>

                  <div class="modal-footer">
                    <button type="submit" class="btn btn-lg btn-block primary-btn">Invia segnalazione</button>
                  </div>
                </div>
              </div>
             </form>             
            </div> <!--end modal -->
          </div>
      </div>
    </div>
  </div>
</section>






<section class="section top-stories">
  <div class="line">

    <div class="unit size1of1">
      <div class="section-title has-no-border">
        <h2 class="section-heading">Notizie di oggi</h2>
      </div>
    </div>
  </div>

  <div class="line">
    <ul class="u-unstyled u-bordered l-row multirow" id="special_featureds">
                 
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/cronaca/l-ultimo-saluto-al-capitano-marco-ferrera-sara-lutto-cittadino.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-agrigentonotizie.stgy.ovh/~media/horizontal-low/51844526184918/incidente-marco-ferrera-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-agrigentonotizie.stgy.ovh/~media/square-low/51844526184918/incidente-marco-ferrera-2.jpg" alt="L&amp;#039;ultimo saluto al capitano Marco Ferrera, sar&amp;agrave; lutto cittadino"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="http://www.agrigentonotizie.it/cronaca/" class="link">
            Cronaca          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="http://www.agrigentonotizie.it/cronaca/l-ultimo-saluto-al-capitano-marco-ferrera-sara-lutto-cittadino.html" class="link">
            L&#039;ultimo saluto al capitano Marco Ferrera, sar&agrave; lutto cittadino          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
     
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/cronaca/omicidio-favara-pensionato-confessa-arrestato-carcere-2-luglio-2018.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-agrigentonotizie.stgy.ovh/~media/horizontal-low/68968149044433/omicidio-favara-testina-sx-vincenzo-galiano-e-vittima-contrino-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-agrigentonotizie.stgy.ovh/~media/square-low/68968149044433/omicidio-favara-testina-sx-vincenzo-galiano-e-vittima-contrino-2.jpg" alt="L&amp;#039;omicidio di Favara, il pensionato 79enne confessa: arrestato e portato in carcere"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="http://www.agrigentonotizie.it/cronaca/" class="link">
            Cronaca          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="http://www.agrigentonotizie.it/cronaca/omicidio-favara-pensionato-confessa-arrestato-carcere-2-luglio-2018.html" class="link">
            L&#039;omicidio di Favara, il pensionato 79enne confessa: arrestato e portato in carcere          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
     
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/sport/akragas-calcio-rischio-iscrizione-campionato-serie-d-3-luglio-2018.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-agrigentonotizie.stgy.ovh/~media/horizontal-low/52888425180072/tifosi-3-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-agrigentonotizie.stgy.ovh/~media/square-low/52888425180072/tifosi-3-2.jpg" alt="Akragas destinata a scomparire? A rischio l&amp;#039;iscrizione al campionato di Serie D"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="http://www.agrigentonotizie.it/sport/" class="link">
            Sport          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="http://www.agrigentonotizie.it/sport/akragas-calcio-rischio-iscrizione-campionato-serie-d-3-luglio-2018.html" class="link">
            Akragas destinata a scomparire? A rischio l&#039;iscrizione al campionato di Serie D          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
     
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/salute/vertice-prefettura-sanita-asp-marinello-3-luglio-2018.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-agrigentonotizie.stgy.ovh/~media/horizontal-low/42216350275922/medici-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-agrigentonotizie.stgy.ovh/~media/square-low/42216350275922/medici-2.jpg" alt="Rete ospedaliera, guardie mediche e disinfestazioni: vertice in Prefettura"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="http://www.agrigentonotizie.it/salute/" class="link">
            Salute          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="http://www.agrigentonotizie.it/salute/vertice-prefettura-sanita-asp-marinello-3-luglio-2018.html" class="link">
            Rete ospedaliera, guardie mediche e disinfestazioni: vertice in Prefettura          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
            </ul>
  </div>
</section>



<section class="section most-read">
  <div class="line">
    <div class="unit size1of1">
      <div class="section-title theme-color">
        <h2 class="section-heading">I più letti della settimana</h2>
      </div>
    </div>
  </div>
    <div class="line">
    
              <ul class="u-unstyled u-bordered unit size1of2">
          <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;1&lt;/div&gt;&lt;a href="/cronaca/incidente-stradale/muore-uomo-incidente-agrigento-san-leone-37-anni-giugno-2018.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-agrigentonotizie.stgy.ovh/~media/horizontal-low/42293996940761/36462452_10214796595245825_1835724131035774976_n-3.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-agrigentonotizie.stgy.ovh/~media/square-low/42293996940761/36462452_10214796595245825_1835724131035774976_n-3.jpg" alt="Incidente nella notte, muore un uomo: aveva appena festeggiato il suo compleanno"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="http://www.agrigentonotizie.it/cronaca/incidente-stradale/muore-uomo-incidente-agrigento-san-leone-37-anni-giugno-2018.html">
          Incidente nella notte, muore un uomo: aveva appena festeggiato il suo compleanno        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;2&lt;/div&gt;&lt;a href="/cronaca/favara-omicidio-anziano-contrino-lite-carabinieri-inchiesta-2-luglio-2018.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-agrigentonotizie.stgy.ovh/~media/horizontal-low/8668386221593/omicidio-a-favara-arrestato-un-anziano-2-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-agrigentonotizie.stgy.ovh/~media/square-low/8668386221593/omicidio-a-favara-arrestato-un-anziano-2-2.jpg" alt="La lite finisce in tragedia: ucciso un 73enne, in caserma il 79enne sospettato"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="http://www.agrigentonotizie.it/cronaca/favara-omicidio-anziano-contrino-lite-carabinieri-inchiesta-2-luglio-2018.html">
          La lite finisce in tragedia: ucciso un 73enne, in caserma il 79enne sospettato        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;3&lt;/div&gt;&lt;a href="/cronaca/mafia/inchiesta-antimafia-montagna-dieci-nuovi-arresti-carabinieri-dda-28-giugno-2018.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-agrigentonotizie.stgy.ovh/~media/horizontal-low/38704203447252/blitz-montagna2-caserma-villaseta-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-agrigentonotizie.stgy.ovh/~media/square-low/38704203447252/blitz-montagna2-caserma-villaseta-2.jpg" alt="&amp;quot;Incastrati&amp;quot; dai racconti del pentito e degli estorti, nuovo colpo a Cosa Nostra: 10 arresti"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="http://www.agrigentonotizie.it/cronaca/mafia/inchiesta-antimafia-montagna-dieci-nuovi-arresti-carabinieri-dda-28-giugno-2018.html">
          &quot;Incastrati&quot; dai racconti del pentito e degli estorti, nuovo colpo a Cosa Nostra: 10 arresti        </a>
      </h4>

    </article>
  </li>
          </ul>
        <ul class="most-read u-unstyled u-bordered unit size1of2">
          <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;4&lt;/div&gt;&lt;a href="/cronaca/mafia/blitz-antimafia-montagna-2-i-nomi-degli-arrestati-28-giugno-2018.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-agrigentonotizie.stgy.ovh/~media/horizontal-low/63575979399400/operazione-montagna-2-2-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-agrigentonotizie.stgy.ovh/~media/square-low/63575979399400/operazione-montagna-2-2-2.jpg" alt="Operazione antimafia &amp;quot;Montagna 2&amp;quot;, ecco chi sono gli arrestati"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="http://www.agrigentonotizie.it/cronaca/mafia/blitz-antimafia-montagna-2-i-nomi-degli-arrestati-28-giugno-2018.html">
          Operazione antimafia &quot;Montagna 2&quot;, ecco chi sono gli arrestati        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;5&lt;/div&gt;&lt;a href="/salute/avviso-incarichi-asp-medici-infermieri-tecnici-29-giugno-2018.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-agrigentonotizie.stgy.ovh/~media/horizontal-low/4023448739762/sciopero-medici-oltre-5-milioni-prestazioni-a-rischio-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-agrigentonotizie.stgy.ovh/~media/square-low/4023448739762/sciopero-medici-oltre-5-milioni-prestazioni-a-rischio-2.jpg" alt="Pioggia di incarichi all&amp;#039;Asp: si cercano 200 medici e centinaia tra infermieri e tecnici"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="http://www.agrigentonotizie.it/salute/avviso-incarichi-asp-medici-infermieri-tecnici-29-giugno-2018.html">
          Pioggia di incarichi all&#039;Asp: si cercano 200 medici e centinaia tra infermieri e tecnici        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;6&lt;/div&gt;&lt;a href="/cronaca/calciatore-marco-ferreri-ricordo-amici-agrigento-porto-empedocle-2018.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-agrigentonotizie.stgy.ovh/~media/horizontal-low/66463604248840/36483655_10216480927954357_7382117001554034688_n-3.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-agrigentonotizie.stgy.ovh/~media/square-low/66463604248840/36483655_10216480927954357_7382117001554034688_n-3.jpg" alt="Nel ricordo di Marco, amici ed ex compagni di squadra: &amp;quot;Buon viaggio capitano&amp;quot;"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="http://www.agrigentonotizie.it/cronaca/calciatore-marco-ferreri-ricordo-amici-agrigento-porto-empedocle-2018.html">
          Nel ricordo di Marco, amici ed ex compagni di squadra: &quot;Buon viaggio capitano&quot;        </a>
      </h4>

    </article>
  </li>
          </ul>
      
    </div>
</section>      </div>
      
            
      
              


<script type="text/revive-ad"
  
  data-revive-ad="6669"
  data-revive-zone="floor-ad_desktop_any"
  data-revive-format="floor-ad"
  
	  
	  
  
    
></script>

        
            

      
<a class="back-to-top-link" href="http://canicatti.agrigentonotizie.it/rapina-tabaccheria-due-volte-in-venti-minuti-la-difesa-non-e-capace-di-intendere-e-volere.html#top">
 Torna su
 <svg class="icon small top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://canicatti.agrigentonotizie.it/rapina-tabaccheria-due-volte-in-venti-minuti-la-difesa-non-e-capace-di-intendere-e-volere.html#top-icon"></use></svg>
</a>
<footer class="site-footer">

  <div class="line">
    <div class="unit size1of4 footer-col footer-list-link is-desktop">
      <div class="site-brand">
        

  <svg class="logo" class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>agrigentonotizie-web</title>
    <path d="M16.2918919,35.8331081 L17.3175676,41.5675676 L24.4506757,41.5675676 L17.5972973,8.93243243 L7.9,8.93243243 L1.04662162,41.5675676 L7.94662162,41.5675676 L8.92567568,35.8331081 L16.2918919,35.8331081 Z M15.172973,29.5391892 L10.0445946,29.5391892 L11.4898649,21.3804054 C12.0027027,18.4898649 12.5155405,15.4128378 12.5155405,15.3662162 L12.702027,15.3662162 C12.7486486,15.4128378 13.2148649,18.5364865 13.7277027,21.427027 L15.172973,29.5391892 Z M48.1344595,41.5675676 L48.1344595,23.0587838 L37.0385135,23.0587838 L37.0385135,29.5391892 L41.7939189,29.5391892 L41.7939189,32.7560811 C41.4209459,34.1547297 40.1621622,35.6932432 37.5047297,35.6932432 C33.9148649,35.6932432 32.1898649,32.6628378 32.1898649,24.6439189 C32.1898649,17.5108108 33.6817568,14.8533784 36.852027,14.8533784 C39.6493243,14.8533784 40.675,16.9513514 41.1412162,19.4222973 L47.6682432,17.6506757 C46.7824324,12.0560811 43.7054054,8.32635135 37.0851351,8.32635135 C29.952027,8.32635135 25.1966216,12.4756757 25.1966216,25.1101351 C25.1966216,38.1175676 30.325,41.9871622 35.9662162,41.9871622 C38.7635135,41.9871622 40.4885135,40.9614865 41.7939189,39.5628378 L41.9337838,39.5628378 L41.9337838,41.5675676 L48.1344595,41.5675676 Z M64.2655405,41.5675676 L71.9114865,41.5675676 L66.7831081,28.2804054 C69.6736486,26.8351351 71.2121622,23.6648649 71.2121622,19.702027 C71.2121622,13.3614865 67.8554054,8.93243243 61.4216216,8.93243243 L51.4912162,8.93243243 L51.4912162,41.5675676 L58.297973,41.5675676 L58.297973,29.8655405 L59.277027,29.8655405 L60.1628378,29.8189189 L64.2655405,41.5675676 Z M58.297973,24.2243243 L58.297973,15.3662162 L60.9554054,15.3662162 C63.1932432,15.3662162 64.3587838,17.0445946 64.3587838,19.7952703 C64.3587838,22.8256757 63.0533784,24.2243243 61.0952703,24.2243243 L58.297973,24.2243243 Z M74.3824324,41.5675676 L81.1891892,41.5675676 L81.1891892,8.93243243 L74.3824324,8.93243243 L74.3824324,41.5675676 Z M106.924324,41.5675676 L106.924324,23.0587838 L95.8283784,23.0587838 L95.8283784,29.5391892 L100.583784,29.5391892 L100.583784,32.7560811 C100.210811,34.1547297 98.952027,35.6932432 96.2945946,35.6932432 C92.7047297,35.6932432 90.9797297,32.6628378 90.9797297,24.6439189 C90.9797297,17.5108108 92.4716216,14.8533784 95.6418919,14.8533784 C98.4391892,14.8533784 99.4648649,16.9513514 99.9310811,19.4222973 L106.458108,17.6506757 C105.572297,12.0560811 102.49527,8.32635135 95.875,8.32635135 C88.7418919,8.32635135 83.9864865,12.4756757 83.9864865,25.1101351 C83.9864865,38.1175676 89.1148649,41.9871622 94.7560811,41.9871622 C97.5533784,41.9871622 99.2783784,40.9614865 100.583784,39.5628378 L100.723649,39.5628378 L100.723649,41.5675676 L106.924324,41.5675676 Z M110.281081,41.5675676 L128.37027,41.5675676 L128.37027,35.0871622 L117.087838,35.0871622 L117.087838,28.0006757 L125.339865,28.0006757 L125.339865,21.7067568 L117.087838,21.7067568 L117.087838,15.4128378 L128.137162,15.4128378 L128.137162,8.93243243 L110.281081,8.93243243 L110.281081,41.5675676 Z M146.879054,41.5675676 L153.779054,41.5675676 L153.779054,8.93243243 L147.252027,8.93243243 L147.252027,20.0283784 C147.252027,24.2243243 147.298649,27.8141892 147.298649,27.8608108 L147.158784,27.8608108 L138.440541,8.93243243 L131.540541,8.93243243 L131.540541,41.5675676 L138.067568,41.5675676 L138.067568,31.1709459 C138.067568,27.347973 138.020946,23.3851351 138.020946,23.3385135 L138.160811,23.3385135 L146.879054,41.5675676 Z M176.530405,15.4128378 L176.530405,8.93243243 L156.436486,8.93243243 L156.436486,15.4128378 L163.103378,15.4128378 L163.103378,41.5675676 L169.863514,41.5675676 L169.863514,15.4128378 L176.530405,15.4128378 Z M177.649324,25.2033784 C177.649324,37.7445946 182.171622,42.1736486 189.631081,42.1736486 C197.183784,42.1736486 201.659459,37.6047297 201.659459,25.2966216 C201.659459,12.802027 197.137162,8.32635135 189.631081,8.32635135 C182.125,8.32635135 177.649324,12.8486486 177.649324,25.2033784 Z M184.642568,25.1567568 C184.642568,17.2777027 186.274324,14.8533784 189.677703,14.8533784 C192.987838,14.8533784 194.666216,17.2310811 194.666216,25.3432432 C194.666216,33.3155405 192.987838,35.6466216 189.677703,35.6466216 C186.274324,35.6466216 184.642568,33.2222973 184.642568,25.1567568 Z" class="logo-edition"></path>
    <path d="M219.79527,41.5675676 L226.69527,41.5675676 L226.69527,8.93243243 L220.168243,8.93243243 L220.168243,20.0283784 C220.168243,24.2243243 220.214865,27.8141892 220.214865,27.8608108 L220.075,27.8608108 L211.356757,8.93243243 L204.456757,8.93243243 L204.456757,41.5675676 L210.983784,41.5675676 L210.983784,31.1709459 C210.983784,27.347973 210.937162,23.3851351 210.937162,23.3385135 L211.077027,23.3385135 L219.79527,41.5675676 Z M229.492568,25.2033784 C229.492568,37.7445946 234.014865,42.1736486 241.474324,42.1736486 C249.027027,42.1736486 253.502703,37.6047297 253.502703,25.2966216 C253.502703,12.802027 248.980405,8.32635135 241.474324,8.32635135 C233.968243,8.32635135 229.492568,12.8486486 229.492568,25.2033784 Z M236.485811,25.1567568 C236.485811,17.2777027 238.117568,14.8533784 241.520946,14.8533784 C244.831081,14.8533784 246.509459,17.2310811 246.509459,25.3432432 C246.509459,33.3155405 244.831081,35.6466216 241.520946,35.6466216 C238.117568,35.6466216 236.485811,33.2222973 236.485811,25.1567568 Z M274.715541,15.4128378 L274.715541,8.93243243 L254.621622,8.93243243 L254.621622,15.4128378 L261.288514,15.4128378 L261.288514,41.5675676 L268.048649,41.5675676 L268.048649,15.4128378 L274.715541,15.4128378 Z M277.372973,41.5675676 L284.17973,41.5675676 L284.17973,8.93243243 L277.372973,8.93243243 L277.372973,41.5675676 Z M306.511486,15.7858108 L306.511486,8.93243243 L287.676351,8.93243243 L287.676351,15.4128378 L295.835135,15.4128378 L299.052027,15.4128378 L299.14527,15.5993243 C299.14527,15.6459459 298.119595,17.2310811 296.907432,19.2358108 L287.210135,34.9939189 L287.210135,41.5675676 L306.651351,41.5675676 L306.651351,35.0871622 L298.772297,35.0871622 L295.042568,35.0871622 L294.949324,34.9006757 C294.949324,34.8540541 296.114865,33.1290541 297.466892,30.797973 L306.511486,15.7858108 Z M309.728378,41.5675676 L316.535135,41.5675676 L316.535135,8.93243243 L309.728378,8.93243243 L309.728378,41.5675676 Z M320.171622,41.5675676 L338.260811,41.5675676 L338.260811,35.0871622 L326.978378,35.0871622 L326.978378,28.0006757 L335.230405,28.0006757 L335.230405,21.7067568 L326.978378,21.7067568 L326.978378,15.4128378 L338.027703,15.4128378 L338.027703,8.93243243 L320.171622,8.93243243 L320.171622,41.5675676 Z" class="logo-network"></path>
  </svg>
      </div>
      
      <ul class="u-unstyled list-link">
        <li><a class="link" href="http://www.citynews.it/brands/" rel="nofollow">Presentazione</a></li>
        <li><a class="link" href="http://www.agrigentonotizie.it/signup/register/" rel="nofollow">Registrati</a></li>
        <li><a class="link" href="http://www.agrigentonotizie.it//citynews.it/faq/privacy/privacy" rel="nofollow">Privacy</a></li>
        <li><a class="link" href="http://canicatti.agrigentonotizie.it/rapina-tabaccheria-due-volte-in-venti-minuti-la-difesa-non-e-capace-di-intendere-e-volere.html#" onclick="window.__cmp && window.__cmp('displayConsentUi'); return false;">Mostra consensi</a></li>
        <li><a class="link" href="http://www.agrigentonotizie.it/social/contribuisci/" rel="nofollow">Invia Contenuti</a></li>
        <li><a class="link" href="http://citynews.it/faq/indice" rel="nofollow">Help</a></li>
        <li><a class="link" href="http://citynews.it/termini-servizio" rel="nofollow">Condizioni Generali</a></li>               
      </ul>
      <a role="button" href="http://www.agrigentonotizie.it//www.citynews.it/contatti/pubblicita/" class="btn btn-sm default-btn inverse-btn">Per la tua pubblicità</a>
    </div>
    
    <div class="unit size1of4 footer-col footer-list-link footer-nav">
      <h5 class="footer-col-title theme-color">Canali</h5>
      
      <ul class="u-unstyled list-link">
        
                  <li><a class="link" href="http://www.agrigentonotizie.it/cronaca/">Cronaca</a></li>
          <li><a class="link" href="http://www.agrigentonotizie.it/sport/">Sport</a></li>
          <li><a class="link" href="http://www.agrigentonotizie.it/politica/">Politica</a></li>
          
                      <li><a class="link" href="http://www.agrigentonotizie.it/economia/">Economia e Lavoro</a></li>
            <li><a class="link" title ="News auto e moto" href="http://www.today.it/motori">Motori</a></li>
            <li><a class="link" href="http://www.agrigentonotizie.it/eventi/">Cosa fare in città</a></li>
            <li><a class="link" href="http://www.agrigentonotizie.it/notizie/">Zone</a></li>
            <li><a class="link" href="http://www.agrigentonotizie.it/social/segnalazioni/">Segnalazioni</a></li>
                    
              </ul>
    </div>
    
    <div class="unit size1of4 footer-col footer-site-link is-desktop">
      
      <h5 class="footer-col-title theme-color">Altri siti</h5>
      
            <img class="footer-network-map" src="http://3.citynews.stgy.ovh/~shared/images/v4/elementi/mappa-sud.gif" alt="Altri siti del Sud Italia" />
            
      <ul class="u-unstyled list-link">
                
        <li><a class="link" href="http://www.palermotoday.it/" rel="nofollow">PalermoToday</a></li>
        
                
        <li><a class="link" href="http://www.cataniatoday.it/" rel="nofollow">CataniaToday</a></li>
        
                
        <li><a class="link" href="http://www.salernotoday.it/" rel="nofollow">SalernoToday</a></li>
        
                
        <li><a class="link" href="http://www.napolitoday.it/" rel="nofollow">NapoliToday</a></li>
        
                
        <li><a class="link" href="http://www.lecceprima.it/" rel="nofollow">LeccePrima</a></li>
        
         
        
      </ul>
        </div>
    
    <div class="unit size1of4 footer-col footer-col-social">
      <h5 class="footer-col-title theme-color">Apps & Social</h5>
      <ul class="u-unstyled inline-list">
                
        <li>
          <a href="http://www.facebook.com/pages/Agrigentonotizieit/117363480329" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://canicatti.agrigentonotizie.it/rapina-tabaccheria-due-volte-in-venti-minuti-la-difesa-non-e-capace-di-intendere-e-volere.html#facebook-circle-icon"></use></svg></a>
        </li>
                        <li>
          <a href="http://twitter.com/ag_notizie" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://canicatti.agrigentonotizie.it/rapina-tabaccheria-due-volte-in-venti-minuti-la-difesa-non-e-capace-di-intendere-e-volere.html#twitter-circle-icon"></use></svg></a>
        </li>
                <li>
          <a href="http://www.agrigentonotizie.it/rss/" rel="nofollow"><svg class="icon large feed-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://canicatti.agrigentonotizie.it/rapina-tabaccheria-due-volte-in-venti-minuti-la-difesa-non-e-capace-di-intendere-e-volere.html#feed-icon"></use></svg></a>
        </li>
      </ul>
      
      
    
      <div class="footer-app-links is-desktop">   
        
                 <a class="link" href="https://itunes.apple.com/it/app/agrigentonotizie/id1202214140?mt=8" rel="nofollow" ><img src="http://1.citynews.stgy.ovh/~shared/images/v2015/icons/badge-apple.svg" alt="Download AgrigentoNotizie Apple AppStore iOS, iPhone, iPad, iPod"></a>
                
                 <a class="link" href="https://play.google.com/store/apps/details?id=it.citynews.agrigentonotizie" rel="nofollow"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/badge-google.png" alt="Download AgrigentoNotizie Google PlayStore Android"></a> 
             </div>
      
    </div>
  </div> 
  
  
  <div class="line">
    <div class="unit size1of1 footer-note">
      <!-- div class="company-logo hidden-xs hidden-sm">
        <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" alt="Citynews">
      </div -->
      <div class="network dropup ">    
        <a title="AgrigentoNotizie" href="http://www.citynews.it/" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">
          <div class="company-logo">
            <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" height="32px" alt="Citynews">
            <span class="icon caret caret-icon small"></span>
          </div>
        </a>
        <ul aria-labelledby="dropdownMenu" role="menu" class="dropdown-menu network-dropdown">
          
<li class="network-item"> <a tabindex="-1" href="http://www.agrigentonotizie.it/" title="cronaca Agrigento"><b>Agrigento</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.anconatoday.it/" title="cronaca ancona"><b>Ancona</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.avellinotoday.it/" title="cronaca Avellino"><b>Avellino</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.baritoday.it/" title="cronaca Bari"><b>Bari</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.bolognatoday.it/" title="cronaca Bologna"><b>Bologna</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.bresciatoday.it/" title="cronaca Brescia"><b>Brescia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.brindisireport.it/" title="cronaca Brindisi"><b>Brindisi</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.casertanews.it/" title="cronaca Caserta"><b>Caserta</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.cataniatoday.it/" title="cronaca Catania"><b>Catania</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.cesenatoday.it/" title="cronaca Cesena"><b>Cesena</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.chietitoday.it/" title="cronaca Chieti"><b>Chieti</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.quicomo.it/" title="cronaca Como"><b>Como</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.firenzetoday.it/" title="cronaca Firenze"><b>Firenze</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.foggiatoday.it/" title="cronaca Foggia"><b>Foggia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.forlitoday.it/" title="cronaca Forli"><b>Forlì</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.frosinonetoday.it/" title="cronaca Frosinone"><b>Frosinone</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.genovatoday.it/" title="cronaca Genova"><b>Genova</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.lecceprima.it/" title="cronaca Lecce"><b>Lecce</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.latinatoday.it/" title="cronaca Latina"><b>Latina</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.leccotoday.it/" title="cronaca Lecco"><b>Lecco</b></a></li>   
 <li class="network-item"> <a tabindex="-1" href="http://www.milanotoday.it/" title="cronaca milano"><b>Milano</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.modenatoday.it/" title="cronaca Modena"><b>Modena</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.monzatoday.it/" title="cronaca Monza"><b>Monza</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.napolitoday.it/" title="cronaca Napoli"><b>Napoli</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.novaratoday.it/" title="cronaca novara"><b>Novara</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.padovaoggi.it/" title="cronaca Padova"><b>Padova</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.palermotoday.it/" title="cronaca Palermo"><b>Palermo</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.parmatoday.it/" title="cronaca Parma"><b>Parma</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.ilpescara.it/" title="cronaca Pescara"><b>Pescara</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.ilpiacenza.it/" title="cronaca Piacenza"><b>Piacenza</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.pisatoday.it/" title="cronaca Pisa"><b>Pisa</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.perugiatoday.it/" title="cronaca Perugia"><b>Perugia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.ravennatoday.it/" title="cronaca Ravenna"><b>Ravenna</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.riminitoday.it/" title="cronaca Rimini"><b>Rimini</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.romatoday.it/" title="cronaca roma"><b>Roma</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.salernotoday.it/" title="cronaca Salerno"><b>Salerno</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.sondriotoday.it/" title="cronaca Sondrio"><b>Sondrio</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.trevisotoday.it/" title="cronaca Treviso"><b>Treviso</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.trentotoday.it/" title="cronaca Trento"><b>Trento</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.triesteprima.it/" title="cronaca Trieste"><b>Trieste</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.torinotoday.it/" title="cronaca Torino"><b>Torino</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.udinetoday.it/" title="cronaca Udine"><b>Udine</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.veneziatoday.it/" title="cronaca venezia e mestre"><b>Venezia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.veronasera.it/" title="cronaca verona"><b>Verona</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.vicenzatoday.it/" title="cronaca Vicenza"><b>Vicenza</b></a></li>
 
<li role="separator" class="divider"></li>  
 <li class="network-item"> <a tabindex="-1" href="http://europa.today.it/" title="news Europa"><b>EuropaToday</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.sportpiacenza.it/" title="sport Piacenza"><b>SportPiacenza</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.romagnaoggi.it/" title="cronaca Romagna"><b>RomagnaOggi</b></a></li>


<li role="separator" class="divider"></li>   
 <li class="size1of1">
  <a href="http://www.today.it" tabindex="-1">
   <img src="http://3.citynews.stgy.ovh/~shared/images/v2015/today-logo.png" alt="Today">
      <p class="text-sm"><em>Il meglio delle notizie dall'italia e dal mondo</em></p>
  </a>
 </li>

 <li role="separator" class="divider"></li>   
 <li class="size1of1">
     <a href="http://www.citynews.it" tabindex="-1">
       <img src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-full.png" style="height: 28px" alt="">
      <p class="text-sm"><em>Leader nell'informazione di prossimità</em></p>
     </a>
 </li>        </ul>
      </div>
      <ul class="u-unstyled inline-list list-link visible-md visible-lg">
        <li><a class="link" href="http://www.agrigentonotizie.it//www.citynews.it/gruppo/" rel="nofollow">Chi siamo <span class="middot">·</span></a></li>
        <li><a class="link" href="http://www.agrigentonotizie.it//www.citynews.it/news/" rel="nofollow">Press <span class="middot">·</span></a></li>
        <li><a class="link"href="http://www.agrigentonotizie.it//www.citynews.it/contatti/" rel="nofollow">Contatti</a></li>
      </ul>
      
      <p class="footer-copy">
                © Copyright 2011-2018 -  AgrigentoNotizie Supplemento al plurisettimanale telematico PalermoToday reg. al Tribunale di Roma n. 272/2013.
        P.iva 10786801000
        
                      
        

        
        
      </p>
      
    </div>
  </div>   
  
  
  
</footer>    </div>

    
    

<script type="text/javascript">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</script><script type="text/javascript">/*<![CDATA[*/window.ReviveAD&&ReviveAD();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/window.asyncHTML&&asyncHTML.ready();/*]]>*/</script>


<div id="svg_icons"></div>

  <div id="app_async" style="position:fixed;bottom:0;right:0;z-index:9999999;padding:2px 10px;background:#333;color:#f0f0f0;opacity:0.75;text-align:right;border-top-left-radius:5px;pointer-events:none;">
    <b>AgrigentoNotizie</b> è in caricamento<noscript>, ma ha bisogno di JavaScript</noscript>
  </div>

<script type="text/javascript">/*<![CDATA[*/

  window.al && al
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/polyfill\/picturefill.js",
   
    function()
    {
      setInterval( function()
      {
        window.picturefill && picturefill( );
      }, 3000 ); 
    }
  );
  
  
  
  window.dl && dl
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      
    function()
    {
      if ( !window.$ )
        return;
      
      $('#svg_icons').load( "http:\/\/3.citynews.stgy.ovh\/~shared\/images\/v2015\/icons\/all-icons.svg" );
    }
  );
  
  
    window.dl && dl
  ( 
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews-agrigentonotizie.stgy.ovh\/scripts\/Category\/v2015_js.js"    ],
    
    function( )
    {
      if ( !window.$ )
        return;
      
      
      if ( !document.readyState || document.readyState == 'complete' || document.readyState == 'loaded' )
        $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
      
      else
      {
        $(window).on( 'load', function()
        {
          $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
        }); 
      }
      
      
      $(window).on( 'beforeunload unload', function()
      {
        $('#app_async').fadeIn( 'fast' );
      }); 
    }
  );
   
   
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.copypaste.js"    ], 
    
    function( )
    {
      window.$ && $.copypaste && $.copypaste('%hide-start%<b>%title%</b><br />\n\x26bdquo;%hide-end%%copy%%hide-start%\x26ldquo;<br />\n<br />\n<address>Potrebbe interessarti: <a href="%url%">%url%</a><br />\nSeguici su Facebook: <a href="http:\/\/www.facebook.com\/pages\/Agrigentonotizieit\/117363480329">http:\/\/www.facebook.com\/pages\/Agrigentonotizieit\/117363480329</a></address>%hide-end%%ctrl-c%');
    }
  );
  
  
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.object-fit.js?v=1.1"    ]
  );

/*]]>*/</script>






  <script type="text/javascript">/*<![CDATA[*/
  
    (function()
    {
      if ( !document.querySelectorAll || !document.querySelectorAll('.fancybox').length )
        return;
      
      window.dl && dl
      (
        [ 
          "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
          "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.pack.js"        ], 
        
        function( )
        {
          if ( !window.$ || !$.fn.fancybox )
            return;
          
          $( '<link />',
           {
             rel:  'stylesheet',
             type: 'text/css',
             href: "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.css"           }).appendTo( 'head' );
          
          
          $(function()
          { 
            $('.fancybox').fancybox( );
          });
        }
      );
    }
   )();
   
  /*]]>*/</script>










<style type="text/css" media="all">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</style><style type="text/css" media="print">/*<![CDATA[*/@page {margin:2cm}*{position:static;flot:none;clear:both}h1, h2, h3, h4, .datestamp {font-family:Helvetica, Arial, sans-serif !important}body{background-color:#ffffff;color:#000000}p, .entry-content-body > p{font-family:"Times New Roman", Georgia, serif}h1{font-size:24pt;line-height:120%;margin:0;margin-bottom:8pt}h2, h3, h4{font-size:12pt !important;page-break-after:avoid}h5{border-bottom:1px solid #e0e0e0;padding-bottom:4pt}.datestamp{font-size:10pt}ul{list-style:none;padding:0;margin:0}a{text-decoration:none;color:#000000}a[href]:after{display:none}nav,aside,.start-search,.network,.header-bottom,.nav-toolbar,.nav-btn,img,.photo-gallery-preview,.content-secondary-column,.icon,.entry-labels,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-social,.related-stories,.entry-footer,.discussion-section,.top-stories,.back-to-top-link,footer,.preview-gallery-heading,.event-entry > p,.fancybox,.page-title,.rating,.label,.slot-980x30_home,.slot-980x30,.timestamp,.filters-dropdown,.aside-filters,.dropdown,.events-search,.follow-btn,.slots,.video-box,iframe,iframe[style],.skin_top,.skin_left,.skin_right,.default-pagination,.caption,.module-no-border,.ob-widget{display:none !important}.wrapper{margin-top:0 !important}.header-logo{width:100%;float:left;display:block}.entry{border-bottom:0}.entry-media:first-child, .entry-media:first-child a.fancybox, .entry-media:first-child img {display:block !important}.entry-media:first-child img{width:60% !important}.logo{width:350px}.theme-header .logo-edition{fill:#3b3b3b}.header .theme-header,.main-content,.main-content .entry,.main-content .entry .entry-header,.entry-map,.entry-map .map-address,.unit, .line{padding:0;margin:0}.entry-summary{font-size:14pt;line-height:18pt;margin:0;margin-bottom:4pt } .entry-content-body blockquote { margin:0;margin-bottom:4pt}.entry-content-body p, .entry-content-body blockquote p{font-size:10pt;line-height:14pt;margin:0;margin-bottom:8pt;padding:0}.card-heading, .story-summary{padding-bottom:8pt;border-bottom:1px solid #e0e0e0}.content-main-column{width:100% } .has-author{ border: 0}/*]]>*/</style>

    
    
<div class="modal modal-sm fade" id="login_box" tabindex="-1" role="dialog" aria-labelledby="login_box" style="display:none;">
 <div class="modal-dialog" role="document">
  <div class="modal-content">
   <div class="modal-header">
    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
     <svg class="icon close-icon medium"><use xlink:href="http://canicatti.agrigentonotizie.it/rapina-tabaccheria-due-volte-in-venti-minuti-la-difesa-non-e-capace-di-intendere-e-volere.html#close-icon"></use></svg>
    </button>
    <h3 class="modal-title" id="myModalLabel">Effettua l'accesso</h3>
     <p id="login_box_message"></p>
   </div>

   <div class="modal-body">

        <div class="facebook-connect-wrapper">
          <div class="btn btn-lg btn-block facebook-connect-btn">
            <svg class="icon inverse-icon medium"><use xlink:href="http://canicatti.agrigentonotizie.it/rapina-tabaccheria-due-volte-in-venti-minuti-la-difesa-non-e-capace-di-intendere-e-volere.html#facebook-icon"></use></svg>
            Connettiti con Facebook

            
  <iframe class="facebook-connect-iframe" src="about:blank" data-src="http://citynews.it/signup/facebook/?iframe=1&token=yH_h3JXZ1rz5nJOCqqnFLGBxSepwST7x2oVhs0SxV8fVBHFddmyLFkMTpG836rUUkuj12I8zCRvw84EBNeMkrXPzqBKfYu0DI9WvODd_W8R8L3jDGKjqYYZ_8jXqxGRWoeGavKiv-BvvJ-79NTc2mHuMZS_YASijEh5XFJ6LLa9Y4VT7ObS4S-AQGMETr3VmmiGKBPCZf_5Gdu2z8A7nfRZ_5RUC1CNYyh14liF65sFJdRpWy23TlBH6Iu_uf7DqeAgdj6QccQbXgFj3JOWvgBqN4KPGAOWn8fNHY38sMr9cYxdqd-Xd_gXQETHbnVXpJ96LVt9kWsw1s5scirNDDj4znR-bfNkkOLtREMwC&__frame~tVZyhI=NBbINsD6NhrzNRwm9IjQBG8VNjqEsF" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
          </div>
        </div>

    <hr>

    <p class="align-center">oppure usa il tuo account</p>
        <form class="form-signin" action="/user/login/" method="post" onsubmit="window.ga && ga( 'send', 'event', 'Community', 'Login', '' );">

     <div class="form-group">
      <input id="login_box_username" name="username" type="email" class="form-control" placeholder="e-mail">
     </div>

     <div class="form-group">
      <input name="password" type="password" class="form-control" placeholder="password">
     </div>


     <div class="form-group align-right">
      <a class="link text-sm" href="http://www.agrigentonotizie.it/user/reset/request/">Password dimenticata?</a>
     </div>
     <button type="submit" class="btn btn-lg btn-block default-btn">Accedi</button>
    </form>
   </div>
   <div class="modal-footer align-center">
    <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="http://www.agrigentonotizie.it/signup/register/">Crea un Account</a></span>
   </div>
  </div>
 </div>
</div>

<!--[if lte IE 9]><style type="text/css">.ie-alert {position: fixed;top: 0;background-color: white;width: 100%;height: 100%;z-index: 100;}.ie-alert .logo{margin: 32px 0;}.ie-alert .alert-content{width: 600px;margin: 160px auto 0;}.ie-alert .download-browser{margin: 8px;padding: 16px 8px;float: left;width: 30%;border: 1px solid #e0e0e0;}.ie-alert .browser-icon {margin:auto;display:block;}</style>
<div class="ie-alert align-center"><div class="alert-content"><div class="logo"><img src="http://3.citynews-agrigentonotizie.stgy.ovh/images/v2015/brand/logo.png"></div><h1>La tua versione di Internet Explorer non è più supportata</h1><p>Per usufruire al meglio del nuovo sito <strong><a href="http://windows.microsoft.com/it-it/internet-explorer/download-ie" target="_blank">aggiorna il tuo browser</a></strong> all'ultima versione oppure prova uno dei seguenti browser:</p><ul class="u-unstyled inline-list"><li class="download-browser"><a href="https://www.google.it/chrome/browser/desktop/" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-chrome.png">Chrome</a></li><li class="download-browser"><a href="https://www.mozilla.org/it/firefox/new/" rel="nofollow" target="_blank"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/icon-firefox.png">Firefox</a></li><li class="download-browser"><a href="http://www.opera.com/it/computer/windows" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-opera.png">Opera</a></li></ul></div></div>
<![endif]--><!--[if IE 7]><style type="text/css">.ie-alert .download-browser{margin:8px 4px;padding:16px 4px;}</style><![endif]-->
    

<script type="text/javascript">/*<![CDATA[*/

 (function( sName, sTitle )
 {
  if ( !window.localStorage || !window.JSON )
   return;
 
  var oZones = null;
 
  try
  {
   oZones = localStorage.getItem('__zones') || '';
   oZones = oZones ? JSON.parse(oZones) : {};
  }
  
  catch ( _ )
  {
   oZones = { };
  }
  
  
  if ( !(sName in oZones) )
  {
   oZones[sName] =
   {
    name:  sName,
    title: sTitle,
    hits:  0,
    last:  0
   };
  }
  
  with( oZones[sName] )
  {
   title = sTitle;
   hits  = Math.max( 0, hits+1 );
   last  = new Date().getTime( );
  }
  
  try
  {
   localStorage.setItem( '__zones', JSON.stringify(oZones) );
   return true;
  }
  
  catch ( _ )
  {
  }
  
  return false;

 })( "canicatti", "Canicatt\u00ec" );

/*]]>*/</script>    

    


<script type="text/javascript" async="async">/*<![CDATA[*/
var elem=document.createElement("script");elem.src="https://quantcast.mgr.consensu.org/cmp.js";elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName("script")[0];scpt.parentNode.insertBefore(elem,scpt);
(function(){var gdprAppliesGlobally=true;function addFrame(){if(!window.frames["__cmpLocator"])if(document.body){var body=document.body,iframe=document.createElement("iframe");iframe.style="display:none";iframe.name="__cmpLocator";body.appendChild(iframe)}else setTimeout(addFrame,5)}addFrame();function cmpMsgHandler(event){var msgIsString=typeof event.data==="string";var json;if(msgIsString)json=event.data.indexOf("__cmpCall")!=-1?JSON.parse(event.data):{};else json=event.data;if(json.__cmpCall){var i=
json.__cmpCall;window.__cmp(i.command,i.parameter,function(retValue,success){var returnMsg={"__cmpReturn":{"returnValue":retValue,"success":success,"callId":i.callId}};event.source.postMessage(msgIsString?JSON.stringify(returnMsg):returnMsg,"*")})}}window.__cmp=function(c){var b=arguments;if(!b.length)return __cmp.a;else if(b[0]==="ping")b[2]({"gdprAppliesGlobally":gdprAppliesGlobally,"cmpLoaded":false},true);else if(c=="__cmp")return false;else{if(typeof __cmp.a==="undefined")__cmp.a=[];__cmp.a.push([].slice.apply(b))}};
window.__cmp.gdprAppliesGlobally=gdprAppliesGlobally;window.__cmp.msgHandler=cmpMsgHandler;if(window.addEventListener)window.addEventListener("message",cmpMsgHandler,false);else window.attachEvent("onmessage",cmpMsgHandler)})();


var sText = 'Questo sito fa parte del gruppo Citynews: proseguendo nella navigazione acconsenti al trattamento dei dati essenziali per il funzionamento del servizio. <a href=\"http://citynews.it/privacy\" target=\"_blank\">Maggiori informazioni</a>. Ti chiediamo anche il consenso per il trattamento esteso alla profilazione e per il trattamento tramite società terze. Potrai rivedere la tua scelta in qualsiasi momento, cliccando nel link \"<a href=\"http://citynews.it/privacy\" target=\"_blank\">Privacy</a>\" in fondo a tutte le pagine dei siti Citynews.';
window.__cmp('init', 
{
  'Initial Screen Title Text': 'Avviso Privacy',
  'Initial Screen Reject Button Text': 'Non Accetto',
  'Initial Screen Accept Button Text': 'Accetto',
  'Initial Screen Purpose Link Text': 'Mostra tutte le finalità di utilizzo',
  'Purpose Screen Title Text': 'Avviso Privacy',
  'Purpose Screen Header Title Text': 'Impostazioni sulla privacy',
  'Purpose Screen Body Text': sText,
  'Purpose Screen Enable All Button Text': 'Abilita consenso per tutti gli usi previsti',
  'Purpose Screen Vendor Link Text': 'Visualizza la lista completa dei partner',
  'Purpose Screen Cancel Button Text': 'Annullare',
  'Purpose Screen Save and Exit Button Text': 'Salva ed Esci',
  'Vendor Screen Title Text': 'Il rispetto della tua privacy è la nostra priorità',
  'Vendor Screen Body Text': sText,
  'Vendor Screen Accept All Button Text': 'Accettare tutto',
  'Vendor Screen Reject All Button Text': 'Rifiutare tutto',
  'Vendor Screen Purposes Link Text': 'Ritorna alle finalità di utilizzo',
  'Vendor Screen Cancel Button Text': 'Annullare',
  'Vendor Screen Save and Exit Button Text': 'Salve ed Esci',
  'Initial Screen Body Text': sText,
  'Initial Screen Body Text Option': 1,
  'Publisher Name': 'Citynews SpA',
  'Publisher Purpose IDs': [1,2,3,4,5],
  'UI Layout': 'banner',
  'No Option': false,
});
/*]]>*/</script>



<style type="text/css">/*<![CDATA[*/
.qc-cmp-ui-showing{overflow:auto!important;}
.qc-cmp-ui-container { background-color: transparent; bottom: 0; top: auto }
.qc-cmp-ui { background-color: rgba(0,0,0,.85); min-height: auto }
.qc-cmp-partner-info { margin-right: 16px; margin-left: 16px }
.qc-cmp-ui-content { padding: 10px; overflow: hidden }
.qc-cmp-title, .qc-cmp-sub-title { font-size: 16px; margin-bottom: 8px; line-height: 8px; color: #ffffff }
.qc-cmp-sub-title { line-height: 20px }
.qc-cmp-all-vendors-list, .qc-cmp-messaging, .qc-cmp-bold-messaging { color: #ffffff }
.qc-cmp-beta-messaging { color: #ffffff; padding-top: 10px }
.qc-cmp-main-messaging { font-size: 13px; line-height: 15px; margin-bottom: 8px; padding: 0; color: #ffffff }
.qc-cmp-initial-info { display: block; width: 100% }
.qc-cmp-buttons { display: -webkit-box; display: -ms-flexbox; display: flex; -webkit-box-orient: horizontal; -webkit-box-direction: normal; -ms-flex-direction: row; flex-direction: row; -ms-flex-wrap: wrap; flex-wrap: wrap; padding: 0; }
.qc-cmp-buttons .qc-cmp-button { min-width:auto; max-width: auto; height: 40px; font-size: 11px; margin-bottom: 16px; border-color: #ffffff; background-color: #ffffff; color: #368bd6 }
.qc-cmp-buttons .qc-cmp-secondary-button { background-color: transparent; color: #ffffff }
.qc-cmp-toggle-off { background-color: transparent }
.qc-cmp-toggle-on { background-color: #1e4b73 }
.qc-cmp-alt-buttons { margin: 0; padding-bottom: 10px }
.qc-cmp-alt-action { color: #ffffff; line-height: 40px }
.qc-cmp-alt-action:hover { color: #ffffff; }
.qc-cmp-left-nav-link { margin-right: 20px }
.qc-cmp-save-and-exit { flex: auto; margin: 0; max-width: none;}
.qc-cmp-table { width: 100% }
.qc-cmp-purpose-description { width: calc(100% - 100px); color: #ffffff }
.qc-cmp-nav-bar.qc-cmp-bottom { -ms-flex-wrap: wrap; flex-wrap: wrap }
.qc-cmp-nav-bar .qc-cmp-alt-action { flex: 1 0 100%; text-align: right }
@media screen and (min-width: 850px) { 
  .qc-cmp-alt-buttons { display: none }
  .qc-cmp-table { width: 85% }
  .qc-cmp-buttons { -webkit-box-pack: end; -ms-flex-pack: end; justify-content: flex-end; }
  .qc-cmp-buttons .qc-cmp-button { margin: 0 4px 16px; }
  .qc-cmp-purpose-description { width: calc(100% - 120px) }
  .qc-cmp-alt-action { flex: 1 0 100%; text-align: right; }
}
/*]]>*/</style>


<script type="text/javascript">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</script>


<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(057,0X7E,1.15e+2,0X68,0x61,1.14E+2,0X65,0x64,47,0x64,1.11E+2,47,126,47,9.9E+1,1.11E+2,0x75,0x6E,116,057,6.3E+1,0x48,0X35,6.7e+1,113,68,6.7E+1,8.3e+1,7.8e+1,0X73,0x53,5.3e+1,9.8e+1,0165,0x44,1.05e+2,1.0E+2,89,0117,0112,0121,1.13e+2,114,1.05e+2,56,87,0144,107)+_(0X70,055,71,0x37,1.08e+2,1.13e+2,1.15E+2,70,0x44,0X41,0X52,4.5e+1,8.7E+1,0x43,121,98,66,66,51)+_(103,0x2d,0110,061,055,98,8.6E+1,0x48,0X63,0x39,0165,0x74,060,105,070,0171,76,48,113,0x66,0170,0162,0104,71,0X70,121,0153,0132,7.1E+1,0103,0X42,0113,5.2E+1,0121,109,0161,0115,055,0X37,0152,0110,0x37)+_(57,0X4C,1.18E+2,0X44,0x4b,45,97,7.2E+1,120,110,0150,0111,0x37,57,97,0X73,0X65,0x79,0X32,1.1E+2,1.18E+2,0x6F,0X59,1.11e+2,1.06E+2,0121,1.13E+2,8.5e+1,070,0x47,0125,85,1.15e+2,0123,85,8.5e+1,0121,0x7a,1.04E+2,0110,0156,86,1.07e+2,7.1e+1,0x70,1.09e+2,0x33,0122,060,118,1.12e+2,0156,0153,5.4e+1,100,7.0E+1,0151,0107,5.6E+1,0116,9.8e+1,0X55)+_(0141,0155,0131,063,0x4b))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#x2F;&#126;&#115;&#x68;&#x61;&#x72;&#x65;&#x64;&#x2f;&#100;&#111;&#47;&#126;&#x2F;&#99;&#x6f;&#117;&#110;&#116;&#x2F;&#x3F;&#x6a;&#x78;&#x4D;&#80;&#76;&#x6A;&#x72;&#120;&#x31;&#x70;&#81;&#77;&#49;&#101;&#x73;&#x5A;&#x51;&#48;&#x38;&#x79;&#x70;&#x5F;&#x35;&#100;&#80;&#89;&#103;&#70;&#x52;&#113;&#51;&#109;&#x64;&#115;&#90;&#x69;&#x45;&#x46;&#x38;&#x52;&#x30;&#x74;&#x5F;&#x37;&#103;&#x76;&#88;&#51;&#x43;&#x57;&#x37;&#116;&#51;&#x30;&#45;&#100;&#50;&#x57;&#57;&#x50;&#x57;&#x41;&#51;&#x44;&#x69;&#117;&#106;&#x64;&#x38;&#76;&#x47;&#85;&#95;&#111;&#x31;&#75;&#x72;&#107;&#112;&#x4e;&#x45;&#88;&#104;&#73;&#108;&#x53;&#99;&#102;&#x63;&#102;&#49;&#x36;&#54;&#x49;&#83;&#x59;&#x69;&#85;&#x79;&#118;&#x42;&#116;&#115;&#51;&#x49;&#x30;&#x6B;&#81;&#x53;&#x44;&#x6e;&#x50;&#x66;&#x59;&#122;&#x6C;&#x6F;&#x6e;&#x69;&#x6A;&#x59;&#x6e;&#121;&#x61;&#68;&#75;&#x77;&#x54;&#x7A;&#x34;&#x4F;&#78;&#x6b;&#112;&#x43;&#x71;&#50;&#x39;&#95;&#81;&#52;&#69;&#x4E;&#x62;&#75;&#x69;&#108;&#115;&#54;&#86;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);" /></noscript>
<script type="text/javascript">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</script>

<script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter28177104 = new Ya.Metrika({id:28177104, webvisor:true, clickmap:true, trackLinks:true, accurateTrackBounce:true, trackHash:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/metrica.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/28177104" style="position:absolute; left:-9999px;" alt="" /></div></noscript>


<script type="text/javascript">/*<![CDATA[*/
  
  !function()
  {     
    if ( Math.round(Math.random()*2e2) )
      return;
    
		window.al && al( "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/pingdom.js" );
  }( );
    
/*]]>*/</script>



<!-- Begin comScore Tag -->
<script type="text/javascript">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "9751734", cs_ucfr: "0" }); /* cs_ucfr: GDPR */
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=9751734&cs_ucfr=0&cv=2.0&cj=1" width="1" height="1" alt="" />
</noscript>
<!-- End comScore Tag -->


<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
 var pvar = { cid: "citynews-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
</script>
<noscript>
 <div>
 <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=citynews-it&amp;cg=0&amp;cc=0&amp;ts=noscript"
 width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->  </body>
  
</html>